<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://journeymansjournel.wordpress.com/xmlrpc.php">

<title>Book Holder Episode 1 &#8211; Journeyman&#039;s Journal</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cinzel:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .widget h1{font-style:normal;font-weight:400}.wf-active .widget h2{font-style:normal;font-weight:400}.wf-active .widget h3{font-style:normal;font-weight:400}.wf-active .widget h4{font-weight:400;font-style:normal}.wf-active .widget h5{font-weight:400;font-style:normal}.wf-active .widget h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Cinzel",serif;font-weight:400;font-style:normal}@media screen and (max-width: 680px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .slideshow .slide-info .slide-title{font-family:"Cinzel",serif;font-weight:400;font-style:normal}@media screen and (max-width: 680px){.wf-active .slideshow .slide-info .slide-title{font-style:normal;font-weight:400}}.wf-active #tagline p{font-family:"Cinzel",serif;font-weight:400;font-style:normal}@media screen and (max-width: 680px){.wf-active #tagline p{font-style:normal;font-weight:400}}.wf-active #featured-post-trio article h2{font-style:normal;font-weight:400}.wf-active .entry-title{font-style:normal;font-weight:400}@media screen and (max-width: 680px){.wf-active .entry-title{font-style:normal;font-weight:400}}.wf-active .archive .format-aside .entry-title, .wf-active .archive .format-audio .entry-title, .wf-active .archive .format-image .entry-title, .wf-active .archive .format-link .entry-title, .wf-active .blog .format-aside .entry-title, .wf-active .blog .format-audio .entry-title, .wf-active .blog .format-image .entry-title, .wf-active .blog .format-link .entry-title{font-weight:400;font-style:normal}.wf-active .archive .format-link .entry-title a:after, .wf-active .blog .format-link .entry-title a:after{font-style:normal;font-weight:400}.wf-active .archive .format-quote .entry-title, .wf-active .blog .format-quote .entry-title, .wf-active .single .format-quote .entry-title{font-style:normal;font-weight:400}.wf-active .archive .format-status .entry-title, .wf-active .blog .format-status .entry-title, .wf-active .single .format-status .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-weight:400;font-style:normal}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active #page .sharedaddy .sd-title, .wf-active #page div#jp-relatedposts h3.jp-relatedposts-headline, .wf-active #page .sd-rating .sd-title{font-style:normal;font-weight:400}.wf-active .jp-relatedposts-post-title{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Journeyman&#039;s Journal &raquo; Feed" href="https://journeymansjournel.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journeyman&#039;s Journal &raquo; Comments Feed" href="https://journeymansjournel.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journeyman&#039;s Journal &raquo; Book Holder Episode&nbsp;1 Comments Feed" href="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-beta2-53226"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUtluwyAQ/KECIVXTvFT9FgwrtPFyiCMWf19sNanryMnjaI6dZRFTZDr4Ar4IV1mkatFnMUUdHMsOCdoGcZ3zm9ixobFQsoDa2TAiMFKTKOAiqQJZ5NIIHgIGCvYvIiSjTBaWwqDo2bAEc6hhMeSyQc9shGNvcoESlR7Zgh7kN62tHQ6QbGcSiKt855IfxFCRzFx7CRiSSm2zGnpN1cxzsnBgUAGBW4qsQH+UBokRWKUbd+hf2zu3xv9M++WXpqudVQu1MJvQ7FzkZURSBb3dO+jNrsOv7cjlmUuWsX8EYAmuXAqDudwV7B707b7k6UPKz8P5eLr8ABkY+4g=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jUEKAjEMRS9kjWUU3YhnmdagHZu2NAmDtzfDgAsVNyH5vPcDc3OxFsEiQOpa1lsqDLF2tJzaKGAE4TWNmJEM20bmDfzW5maOC6F1ZHY2KSk5uZvI/zyzlmqX0wPt4o9kVROUKslsfi9fnesraBpAqk5VOwPLM+NCXujsD/vhdNwN3k8vmiVdcw==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='toujours-fonts-css'  href='https://fonts.googleapis.com/css?family=Alegreya+Sans%3A300%2C500%2C300italic%2C500italic%7CMerriweather%3A700italic%2C400%2C400italic%2C700%2C600&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9kEEOwjAMBD9EcAuqOCHe0gY3uE3iKHZU+D1BXIqA3nblHa1tWJKxHBWjgt4woEAqAyiXiUsWGDzbWfZWZAeraCgm+eIoCjiMmKkO/sgv9lcNRQuiD49mSZbDVt9CV4cqMPYWB+bZeJqruL/57U3Z1HN6JY4fxoy+p7yFZqyPcFU6qKmVfUGXcG67rjmcmvbYTk+zaX9J?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/journeymansjournel.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103415485","siteURL":"http:\/\/journeymansjournel.wordpress.com","xhrURL":"https:\/\/journeymansjournel.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ddb0eded52","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6ZV5H-2RV","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IWIZD5g/xWbY1ltQ2qWmr7u0dMmEMwV/hku/uYp4JRuGCXEyskEJ1xNk8yKIkxZyNXysockOGQck63Pu8Myv/TEYZKCDUjNq7eQfEV9lyqx7F0Be0kCSXjfqRrqFAUnlN3xvxGKrFz5P+XlGnZewj8V8IIjmdCxf4Es/NsT0d2rbrGv8Gz8FoxQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journeymansjournel.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/" />
<link rel='shortlink' href='https://wp.me/p6ZV5H-2RV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F05%2F13%2Fbook-holder-episode-1%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F05%2F13%2Fbook-holder-episode-1%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Book Holder Episode 1" />
<meta property="og:url" content="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/" />
<meta property="og:description" content="This will be a thirteen-episode build series on how to make a book holder using only hand tools. After many years of not recording, this is my first video project, and I am optimistic that there wi…" />
<meta property="article:published_time" content="2022-05-12T14:01:00+00:00" />
<meta property="article:modified_time" content="2022-03-07T11:43:41+00:00" />
<meta property="og:site_name" content="Journeyman&#039;s Journal" />
<meta property="og:image" content="https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d.jpg?w=960" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@SaficSalko" />
<meta name="twitter:text:title" content="Book Holder Episode&nbsp;1" />
<meta name="twitter:image" content="https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://journeymansjournel.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://journeymansjournel.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://journeymansjournel.wordpress.com/osd.xml" title="Journeyman&#039;s Journal" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Journeyman&#039;s Journal" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="This is a journal of the art of woodworking by hand" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://journeymansjournel.wordpress.com/feed/;icon-uri=https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://youtu.be/ZYfpr4esnMU This will be a thirteen-episode build series on how to make a book holder using only hand tools. After many years of not recording, this is my first video project, and I am optimistic that there will be many more to come. If you haven&#039;t already, please show your support by liking and subscribing&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s2.wp.com/wp-content/themes/pub/toujours/images/toujoursbackground20160105.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'toujours', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 103415485 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/amp/"><link rel="icon" href="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=136" sizes="192x192" />
<link rel="apple-touch-icon" href="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=136" />
<meta name="msapplication-TileImage" content="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=136" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11031 single-format-standard custom-background wp-embed-responsive customizer-styles-applied has-header-image highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
				<a href="https://journeymansjournel.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>						<a href="https://journeymansjournel.wordpress.com/">
							<img src="https://journeymansjournel.files.wordpress.com/2020/07/cropped-titleblock-logo.jpg" width="1160" height="263" alt="" class="header-image">
						</a>
										<p class="site-title"><a href="https://journeymansjournel.wordpress.com/" rel="home">Journeyman&#039;s Journal</a></p>
							</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
					<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="https://journeymansjournel.wordpress.com/">Home</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://journeymansjournel.wordpress.com/gallery/">Gallery</a></li>
<li id="menu-item-8365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8365"><a href="https://journeymansjournel.wordpress.com/category/catalog/">Tool Catalogue</a></li>
<li id="menu-item-8579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8579"><a href="https://journeymansjournel.wordpress.com/about-2/">About</a></li>
<li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="https://journeymansjournel.wordpress.com/contact/">Contact</a></li>
<li id="menu-item-6100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6100"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/">HANDWORK Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-6123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6123"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/vol-1-issue-1/">Vol.1 Issue 1</a></li>
	<li id="menu-item-6129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6129"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/vol-1-issue-ii/">Vol.1 Issue II</a></li>
	<li id="menu-item-7399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7399"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/vol-1-issue-iii/">Vol.1 Issue III</a></li>
	<li id="menu-item-7683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7683"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/issue-iv/">Issue IV</a></li>
	<li id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/issue-v-october-2018-release/">Issue V October 2018 release</a></li>
	<li id="menu-item-8084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8084"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/issue-vi/">Issue VI December 2018</a></li>
	<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/issue-vii/">Issue VII June 2019</a></li>
	<li id="menu-item-8306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8306"><a href="https://journeymansjournel.wordpress.com/issue-viii-october-2019/">Issue VIII October 2019</a></li>
	<li id="menu-item-8430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8430"><a href="https://journeymansjournel.wordpress.com/issue-9-april-2020/">ISSUE 9 APRIL 2020</a></li>
	<li id="menu-item-8527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8527"><a href="https://journeymansjournel.wordpress.com/issue-10-final-release/">Issue 10 Final Release</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-11031" class="post-11031 post type-post status-publish format-standard has-post-thumbnail hentry category-projects category-technique category-tools category-video tag-hand-tool-woodworking tag-hand-tools tag-woodworking">

			<div class="featured-image">
			<span>
				<a href="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/"><img width="940" height="1175" src="https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d.jpg?w=940" class="attachment-toujours-featured size-toujours-featured wp-post-image" alt="" srcset="https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d.jpg?w=940 940w, https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d.jpg?w=120 120w, https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d.jpg?w=240 240w, https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d.jpg?w=768 768w, https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d.jpg?w=819 819w, https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d.jpg 1440w" sizes="(max-width: 940px) 100vw, 940px" data-attachment-id="11032" data-permalink="https://journeymansjournel.wordpress.com/54d427e0-fa87-48e5-af1f-c293c4ba496d/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d.jpg" data-orig-size="1440,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639920470&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="54d427e0-fa87-48e5-af1f-c293c4ba496d" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d.jpg?w=240" data-large-file="https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d.jpg?w=760" /></a>
			</span>
		</div>
	
	<header class="entry-header">
		
		<h2 class="entry-title">Book Holder Episode&nbsp;1</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Published on <a href="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/" rel="bookmark"><time class="entry-date published" datetime="2022-05-13T00:01:00+10:00">May 13, 2022</time><time class="updated" datetime="2022-03-07T21:43:41+10:00">March 7, 2022</time></a></span></span> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://journeymansjournel.wordpress.com/author/handmadeuniqueclocks/">Salko</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			
<figure data-carousel-extra='{"blog_id":103415485,"permalink":"https:\/\/journeymansjournel.wordpress.com\/2022\/05\/13\/book-holder-episode-1\/"}'   class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img data-attachment-id="11034" data-permalink="https://journeymansjournel.wordpress.com/54d427e0-fa87-48e5-af1f-c293c4ba496d-1/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d-1.jpg" data-orig-size="1440,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639920470&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="54d427e0-fa87-48e5-af1f-c293c4ba496d-1" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d-1.jpg?w=240" data-large-file="https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d-1.jpg?w=760" data-id="11034"  src="https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d-1.jpg?w=819" alt="" class="wp-image-11034" srcset="https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d-1.jpg?w=819 819w, https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d-1.jpg?w=120 120w, https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d-1.jpg?w=240 240w, https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d-1.jpg?w=768 768w, https://journeymansjournel.files.wordpress.com/2022/03/54d427e0-fa87-48e5-af1f-c293c4ba496d-1.jpg 1440w" sizes="(max-width: 819px) 100vw, 819px" /></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="11036" data-permalink="https://journeymansjournel.wordpress.com/60daa6ec-30c7-4e00-80de-07cdcd6eb398/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/03/60daa6ec-30c7-4e00-80de-07cdcd6eb398.jpg" data-orig-size="1440,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639920470&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="60daa6ec-30c7-4e00-80de-07cdcd6eb398" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/03/60daa6ec-30c7-4e00-80de-07cdcd6eb398.jpg?w=240" data-large-file="https://journeymansjournel.files.wordpress.com/2022/03/60daa6ec-30c7-4e00-80de-07cdcd6eb398.jpg?w=760" data-id="11036"  src="https://journeymansjournel.files.wordpress.com/2022/03/60daa6ec-30c7-4e00-80de-07cdcd6eb398.jpg?w=819" alt="" class="wp-image-11036" srcset="https://journeymansjournel.files.wordpress.com/2022/03/60daa6ec-30c7-4e00-80de-07cdcd6eb398.jpg?w=819 819w, https://journeymansjournel.files.wordpress.com/2022/03/60daa6ec-30c7-4e00-80de-07cdcd6eb398.jpg?w=120 120w, https://journeymansjournel.files.wordpress.com/2022/03/60daa6ec-30c7-4e00-80de-07cdcd6eb398.jpg?w=240 240w, https://journeymansjournel.files.wordpress.com/2022/03/60daa6ec-30c7-4e00-80de-07cdcd6eb398.jpg?w=768 768w, https://journeymansjournel.files.wordpress.com/2022/03/60daa6ec-30c7-4e00-80de-07cdcd6eb398.jpg 1440w" sizes="(max-width: 819px) 100vw, 819px" /></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="11035" data-permalink="https://journeymansjournel.wordpress.com/d655053b-620e-471a-bd62-373f319d94cf/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/03/d655053b-620e-471a-bd62-373f319d94cf.jpg" data-orig-size="1440,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639920470&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="d655053b-620e-471a-bd62-373f319d94cf" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/03/d655053b-620e-471a-bd62-373f319d94cf.jpg?w=240" data-large-file="https://journeymansjournel.files.wordpress.com/2022/03/d655053b-620e-471a-bd62-373f319d94cf.jpg?w=760" data-id="11035"  src="https://journeymansjournel.files.wordpress.com/2022/03/d655053b-620e-471a-bd62-373f319d94cf.jpg?w=819" alt="" class="wp-image-11035" srcset="https://journeymansjournel.files.wordpress.com/2022/03/d655053b-620e-471a-bd62-373f319d94cf.jpg?w=819 819w, https://journeymansjournel.files.wordpress.com/2022/03/d655053b-620e-471a-bd62-373f319d94cf.jpg?w=120 120w, https://journeymansjournel.files.wordpress.com/2022/03/d655053b-620e-471a-bd62-373f319d94cf.jpg?w=240 240w, https://journeymansjournel.files.wordpress.com/2022/03/d655053b-620e-471a-bd62-373f319d94cf.jpg?w=768 768w, https://journeymansjournel.files.wordpress.com/2022/03/d655053b-620e-471a-bd62-373f319d94cf.jpg 1440w" sizes="(max-width: 819px) 100vw, 819px" /></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="11037" data-permalink="https://journeymansjournel.wordpress.com/f0ccf863-6ecb-423d-896c-672f4548f380/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/03/f0ccf863-6ecb-423d-896c-672f4548f380.jpg" data-orig-size="1440,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639920470&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="f0ccf863-6ecb-423d-896c-672f4548f380" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/03/f0ccf863-6ecb-423d-896c-672f4548f380.jpg?w=240" data-large-file="https://journeymansjournel.files.wordpress.com/2022/03/f0ccf863-6ecb-423d-896c-672f4548f380.jpg?w=760" data-id="11037"  src="https://journeymansjournel.files.wordpress.com/2022/03/f0ccf863-6ecb-423d-896c-672f4548f380.jpg?w=819" alt="" class="wp-image-11037" srcset="https://journeymansjournel.files.wordpress.com/2022/03/f0ccf863-6ecb-423d-896c-672f4548f380.jpg?w=819 819w, https://journeymansjournel.files.wordpress.com/2022/03/f0ccf863-6ecb-423d-896c-672f4548f380.jpg?w=120 120w, https://journeymansjournel.files.wordpress.com/2022/03/f0ccf863-6ecb-423d-896c-672f4548f380.jpg?w=240 240w, https://journeymansjournel.files.wordpress.com/2022/03/f0ccf863-6ecb-423d-896c-672f4548f380.jpg?w=768 768w, https://journeymansjournel.files.wordpress.com/2022/03/f0ccf863-6ecb-423d-896c-672f4548f380.jpg 1440w" sizes="(max-width: 819px) 100vw, 819px" /></figure>
</figure>



<figure class="wp-block-embed is-type-rich is-provider-embed-handler wp-block-embed-embed-handler wp-embed-aspect-16-9 wp-has-aspect-ratio"><div data-carousel-extra='{"blog_id":103415485,"permalink":"https:\/\/journeymansjournel.wordpress.com\/2022\/05\/13\/book-holder-episode-1\/"}' class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="760" height="428" src="https://www.youtube.com/embed/ZYfpr4esnMU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>



<p>This will be a thirteen-episode build series on how to make a book holder using only hand tools. After many years of not recording, this is my first video project, and I am optimistic that there will be many more to come. If you haven&#8217;t already, please show your support by liking and subscribing to my channel.</p>
<div id="atatags-370373-627ea22f1ee20">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-627ea22f1ee20', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-627ea22f1ee79"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-627ea22f1ee79',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11031" class="share-twitter sd-button share-icon" href="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11031" class="share-facebook sd-button share-icon" href="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103415485-11031-627ea22f218c8' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=103415485&amp;post_id=11031&amp;origin=journeymansjournel.wordpress.com&amp;obj_id=103415485-11031-627ea22f218c8' data-name='like-post-frame-103415485-11031-627ea22f218c8' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="cat-links">Categories <a href="https://journeymansjournel.wordpress.com/category/projects/" rel="category tag">Projects</a>, <a href="https://journeymansjournel.wordpress.com/category/technique/" rel="category tag">Technique</a>, <a href="https://journeymansjournel.wordpress.com/category/tools/" rel="category tag">Tools</a>, <a href="https://journeymansjournel.wordpress.com/category/video/" rel="category tag">Video</a></span><span class="sep">&bull;</span><span class="tags-links">Tags <a href="https://journeymansjournel.wordpress.com/tag/hand-tool-woodworking/" rel="tag">hand tool woodworking</a>, <a href="https://journeymansjournel.wordpress.com/tag/hand-tools/" rel="tag">hand tools</a>, <a href="https://journeymansjournel.wordpress.com/tag/woodworking/" rel="tag">woodworking</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://journeymansjournel.wordpress.com/2022/05/10/flattening-a-workbench-continued/" rel="prev"><span class="nav-subtitle">Previous</span> <span class="nav-title">Flattening a workbench&nbsp;continued</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>Book Holder Episode&nbsp;1</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-29579" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-29579" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b66cd952dd91b244296766b32345c86d?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://www.tinyshopww.blogspot.com' rel='external nofollow ugc' class='url'>Matt McGrane</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/#comment-29579"><time datetime="2022-05-14T03:30:33+10:00">May 14, 2022 at 3:30 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Good looking project, Salko.  Your scroll work is always so interesting.</p>
<p id="comment-like-29579" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/?like_comment=29579&#038;_wpnonce=c58ed2d1f5" class="comment-like-link needs-login" rel="nofollow" data-blog="103415485"><span>Like</span></a><span id="comment-like-count-29579" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/?replytocom=29579#respond' data-commentid="29579" data-postid="11031" data-belowelement="div-comment-29579" data-respondelement="respond" data-replyto="Reply to Matt McGrane" aria-label='Reply to Matt McGrane'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/13/book-holder-episode-1/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://journeymansjournel.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d6b0389da9" /><input type="hidden" name="_wp_http_referer" value="/2022/05/13/book-holder-episode-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11031' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dd60440bc6" /></p>
<input type="hidden" name="genseq" value="1652466223" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="23"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="blog-stats-6" class="widget widget_blog-stats"><h3 class="widget-title">Blog Stats</h3>		<ul>
			<li>443,311 hits</li>
		</ul>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="103415485"/>
					<input type="hidden" name="source" value="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c50a33cbd2" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
			
</aside><aside id="google_translate_widget-4" class="widget widget_google_translate_widget"><h3 class="widget-title">Google Translate</h3><div id="google_translate_element"></div></aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://journeymansjournel.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="block-5" class="widget widget_block">		<div class="wp-block-jetpack-instagram-gallery wp-block-jetpack-instagram-gallery__grid wp-block-jetpack-instagram-gallery__grid-columns-3 is-stacked-on-mobile" style="grid-gap: 10px; --latest-instagram-posts-spacing: 10px;">
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CdexD5dPFra/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="Another order is finished, and I&#039;m thrilled with how the colour turned out. The wood is Tasmanian oak with a classic polish that I created. These jewellery boxes are available in four distinct wood species: red oak, Tasmanian oak, white ash, and black walnut, and cost AU$180. The black walnut will most likely be available as long as supplies last."
					src="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/280378786_520248146486754_3667271528825181171_n.jpg?_nc_cat=103&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0jtlGjQWaEcAX8DeZr6&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8kjQXnbcR7MwoGo2k6VME62ZAHbjJLzLIwBKXNbmO0Fg&#038;oe=6283A249"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CdchVvcL1Eh/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="A surgical sharp blade is what differentiates between handwork and machine work. There is no brute force in handwork. You work with nature. You work in unison with nature.  With ever shaving that peels off of your blade releases an aroma that’s pleasing to the nose.  It’s therapeutic and somewhat spiritual. It brings peace to the mind that takes you far away from your worries. It’s meditative, contemplative and elegant.  #handwork #handtoolwoodworking"
					src="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/280321177_1024374608513935_5743081938753246966_n.jpg?_nc_cat=109&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oOngw1fj_OMAX8P4yhm&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-46FTS20W6LFaOT8_vmhU7mZy0DTbNPksmywimGbQKjg&#038;oe=62834DDD"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/tv/CdZ8s5NJWFW/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="It&#039;s just the way I choose to work wood. My friend once said &quot; What I make is for you, how I make it is for me.&quot; #handtools #handtoolsonly #handtoolwoodworking #handmade #handmadeinaustralia"
					src="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/280459803_373594148130362_3086386644354124991_n.jpg?_nc_cat=111&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_ohc=YKMhOadM7jwAX-GNZvq&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8SZjaEJQiWmEUKDsGo1wWh88kYTy3aTkElE5tOMLqavQ&#038;oe=6283E06D"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CdUd6cpJ9OD/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="This is a traditional method of ebonising wood. In my opinion you cannot create the same effect with stains and dyes Lord knows how I’ve tried. Through trial and error I have also come up with different ways of creating bland wood into exotic natural looking timber using this method. #handmade #handmadeinaustralia #handwork"
					src="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/280145346_724950678505276_4659035464126027900_n.jpg?_nc_cat=101&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_ohc=wetAINa1rBcAX91dump&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9A3D-6L5Jx8qOm5WL5JrFtTMYTcfwoXL41l52_EaBc3w&#038;oe=6282CF40"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CbLYa7hhdiR/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="My daughter gave birth yesterday to my beautiful first granddaughter Liyana.  Grandpa’s little elf will be placing maaany orders for years to come"
					src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/275957362_711550476514619_1753700371456348257_n.jpg?_nc_cat=100&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zQUsG1y1oA0AX9tbjCU&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8XzhCPag0Vu8o5vRxodFxwlrW8sEQSKx2w-H-ZJtbI-Q&#038;oe=62843FCC"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/tv/CadzEFPjE3F/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="What I wear are just rags on my back. They are NOT political statements."
					src="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/274698188_320950970053721_8713460993196839279_n.jpg?_nc_cat=103&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_ohc=t0unqy3py7UAX8QhRDB&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-tH2ZRFGbN55yVXeACUfEFFsBOQSkDYdEThBJPsdD0YQ&#038;oe=62840B41"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/tv/CaddTziLdKt/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="There are many myths in woodworking and one of them is you need a low angle plane to shoot end grain. I will demonstrate that you don&#039;t. #handtools"
					src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/274679383_686148469185782_5079029946961106067_n.jpg?_nc_cat=104&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4JFkB06s97YAX9wTsul&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-B01Gk7nvV4z4hiG-PwsrKK6tHf0ylKuaDSGwvrc7Stg&#038;oe=6284554F"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/tv/CaHBDOLt_se/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="My friend once said &quot;What I make is for you, the way I make it is for me.&quot; Working wood the way I do brings immense joy and a sense of inner peace. I sincerely hope it does the same for you."
					src="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/274245999_303552445174417_3914297986765238265_n.jpg?_nc_cat=105&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_ohc=kRylwN_Vb2sAX9v-5JE&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9nc1TgntcbOZr3nbVBt2QKCiJ4Us433Lt-eta9SQdr6g&#038;oe=6283DFA9"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/tv/CZ1g-FYMFGG/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="I recently purchased this &quot;Whitney&quot; patent drill from Lee Valley and thought I would share some thoughts on it."
					src="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/273856118_131419312716280_5911352506981780226_n.jpg?_nc_cat=109&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5Yv8l7VBccAAX97oEhL&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_eSVrW_sHsoEt0D4JhdAv6NhS5KIQ8mY7Szzn4HbW7jQ&#038;oe=6282E5F6"
					loading="lazy"
				/>
			</a>
			</div>

	</aside><aside id="facebook-likebox-7" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://business.facebook.com/thelostscrollsofhandwork/">The Lost Scrolls of HANDWORK Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://business.facebook.com/thelostscrollsofhandwork/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://business.facebook.com/thelostscrollsofhandwork/"><a href="https://business.facebook.com/thelostscrollsofhandwork/">The Lost Scrolls of HANDWORK Facebook</a></blockquote></div>
		</div>
		</aside><aside id="block-11" class="widget widget_block widget_text">
<p>https://www.youtube.com/channel/UCkcdse9tlPmtppQTMyVAmgg</p>
</aside><aside id="block-12" class="widget widget_block"></aside><aside id="block-15" class="widget widget_block widget_text">
<p>https://www.tiktok.com/@thelostscrollsofhandwork?lang=en</p>
</aside>			<div id="atatags-286348-627ea22f550b7"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-627ea22f550b7',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script></div><!-- #secondary -->
		</div><!-- .wrap -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered" rel="nofollow">Website Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202219z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b66cd952dd91b244296766b32345c86d">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/journeymansjournel.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/journeymansjournel.wordpress.com\/wp-login.php?action=logout&_wpnonce=2d4acc3002","homeURL":"https:\/\/journeymansjournel.wordpress.com\/","postID":"11031","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-toujours actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://journeymansjournel.wordpress.com">
				<img alt='' src='https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=50' class='avatar avatar-50' height='50' width='50' />				Journeyman&#039;s Journal			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 2,932 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="103415485" />
										<input type="hidden" name="source" value="https://journeymansjournel.wordpress.com/2022/05/13/book-holder-episode-1/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="c50a33cbd2" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F05%2F13%2Fbook-holder-episode-1%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://journeymansjournel.wordpress.com">
				<img alt='' src='https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=50' class='avatar avatar-50' height='50' width='50' />				Journeyman&#039;s Journal			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://journeymansjournel.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F05%2F13%2Fbook-holder-episode-1%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F05%2F13%2Fbook-holder-episode-1%2F&#038;signup_flow=account">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p6ZV5H-2RV">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/103415485/posts/11031">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-2 > * { margin: 0; }</style>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/journeymansjournel.wordpress.com\/2022\/05\/13\/book-holder-episode-1\/":11031};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyFzUEKwjAQheELOQ61VXQhHkXSdAhpJ5OQSRq8vQq6k7r94XsPWwIbpZAUDBUSV+dF0ZocqxKjNp8ow1hlYtpb1R3+ETOVZOwC37CFMmmKon4lWP1E8UfZ4p8rvHuxOHK0i+KrF+OyCeAMM+UHrp7ae+UWrt2pPx+643Dp5yekal3G?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='toujours-global-js-extra'>
var toujours_script_strings = {"next_link":"Next Slide","previous_link":"Previous Slide"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/journeymansjournel.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"db40bec0e5","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/journeymansjournel.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F05%2F13%2Fbook-holder-episode-1%2F","blog_id":"103415485","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=103415485&v=wpcom&tz=10&user_id=0&subd=journeymansjournel","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNk9FuwyAMRX9ohKXaqr1M+5SJgJM6AcwwpN3fz11UtWqzrm/RxfdwHRu9T8pSLBCLHlk7mNFCOjQjP+mLo1BV8nXAyHqPboDCGqqc0oSgvNnrAiF5U+BKv8PxOEn1V4UKOxOdh3yn2FIIIqnFNF4J18azq/NkJ9abpn1rWsUoIUFlmJtWO+SykJYiQQ270tFN72UHQS5NtdOF6kg1/yYYJXr+bnoPB/bozvExWl/dEhODGYA9GQeuCRgfZEcz42AK0qMGnjBJA3FSPdnKqsfDWpxgmKKEfjzJ4Kkzfo11mkCG5FeJF+MboSRjJ/0pAN0bC51siILQyV/522WcUFVn8jF3gSxfqmTh3Az8clNMpsrgT3eqk3DHk4ETRcYZ1CyTpBXlnwZPj2IgGmTDJGXk43O4EYTxEd7b7eumfX7evmzGH0VMULs='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='jetpack-block-instagram-gallery-js-extra'>
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEsOwjAMRC9EMAUBYoE4CgqpG9w6TuQkrXp7skFCLLoazecNLMmQOK49Zhgz9JQLzCh9VFD0KKi2RDVapVDAfSDZj3kHG1irUuR1IObfuYtSUAqEahJXT9JALMm6CZ7tCl4c3ZSh5cV6tcF4y4y6wky4bJw4q7FmZLMkF8Of3eBSzMUMbEkhv62S+K826BHu3eV87A7X26kbP8y3bXw='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://journeymansjournel.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103415485','blog_tz':'10','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'103415485','v':'wpcom','tz':'10','user_id':'0','post':'11031','subd':'journeymansjournel'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85UnY4MWNVdEo9S19hQnhUZXdBLjNwbE4tUS98SE9sQTd5czZuZU5jX3x5cXx5PzlfRERoUGNZUGFRV1g1dn4zfndWK3o0QSVsbGh5PzJkeUREd3U2SiV0W2E/M0EvN0YlPUkxP0ItbFY5Z0FwfHclXzRBYmwsV1MmTkxjZzNRTXB4QnAzXWVKU3BTc0FLQm9SN0tTOT9XblJVZzdFYz01cnNpeX4xYzJfbWxQK0pbWi44Rz18V1szZTBlMmx6NVlbX35+Z1MzZ3pRcXA0bTR0fGNxLE1dbVpRK2RvS1pGbFN1ZWpdUEdKNVNjTHh8JiZjak5yQXlHbnBPYk1SdXh5QTQyaStLPy1OMFtGLXJvUnUvMUxGaGQuMEhXP3k1W3R0P1E='}]);
_stq.push([ 'clickTrackerInit', '103415485', '11031' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
