<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://journeymansjournel.wordpress.com/xmlrpc.php">

<title>Cam Clamps Build Project &#8211; Journeyman&#039;s Journal</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cinzel:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .widget h1{font-style:normal;font-weight:400}.wf-active .widget h2{font-style:normal;font-weight:400}.wf-active .widget h3{font-style:normal;font-weight:400}.wf-active .widget h4{font-weight:400;font-style:normal}.wf-active .widget h5{font-weight:400;font-style:normal}.wf-active .widget h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Cinzel",serif;font-weight:400;font-style:normal}@media screen and (max-width: 680px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .slideshow .slide-info .slide-title{font-family:"Cinzel",serif;font-weight:400;font-style:normal}@media screen and (max-width: 680px){.wf-active .slideshow .slide-info .slide-title{font-style:normal;font-weight:400}}.wf-active #tagline p{font-family:"Cinzel",serif;font-weight:400;font-style:normal}@media screen and (max-width: 680px){.wf-active #tagline p{font-style:normal;font-weight:400}}.wf-active #featured-post-trio article h2{font-style:normal;font-weight:400}.wf-active .entry-title{font-style:normal;font-weight:400}@media screen and (max-width: 680px){.wf-active .entry-title{font-style:normal;font-weight:400}}.wf-active .archive .format-aside .entry-title, .wf-active .archive .format-audio .entry-title, .wf-active .archive .format-image .entry-title, .wf-active .archive .format-link .entry-title, .wf-active .blog .format-aside .entry-title, .wf-active .blog .format-audio .entry-title, .wf-active .blog .format-image .entry-title, .wf-active .blog .format-link .entry-title{font-weight:400;font-style:normal}.wf-active .archive .format-link .entry-title a:after, .wf-active .blog .format-link .entry-title a:after{font-style:normal;font-weight:400}.wf-active .archive .format-quote .entry-title, .wf-active .blog .format-quote .entry-title, .wf-active .single .format-quote .entry-title{font-style:normal;font-weight:400}.wf-active .archive .format-status .entry-title, .wf-active .blog .format-status .entry-title, .wf-active .single .format-status .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-weight:400;font-style:normal}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active #page .sharedaddy .sd-title, .wf-active #page div#jp-relatedposts h3.jp-relatedposts-headline, .wf-active #page .sd-rating .sd-title{font-style:normal;font-weight:400}.wf-active .jp-relatedposts-post-title{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Journeyman&#039;s Journal &raquo; Feed" href="https://journeymansjournel.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journeyman&#039;s Journal &raquo; Comments Feed" href="https://journeymansjournel.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journeyman&#039;s Journal &raquo; Cam Clamps Build&nbsp;Project Comments Feed" href="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUu1uwyAMfKEZlkbZuh/TnoUPi7mFgDC0ytuPROuWtUv7B+mw73xwlucEJo4FxyJDheSro5HlOZkYgAN5nK6QMMxPcoNG1mFhibVV45EQvDrLgiF5VZAll8njjYD20f1KxGyVZel81MrfG5ZxFrWQIpcrdI/m6dicHLAkZY6woJv2S6+rDWrMrlUyylPXi0E8S13J29n2IqCzytPV02g0vtp5DsuAlhR6DIuRFWifMmEGj06ZSQQaH9NbbY3/kLbNL05Xb1ZTrAVcJruRyEOJrAqNbivQC93Eb9pOdHvRAVNbBISMJ7GTlrj8dMD/QqvY5gDafUjq9hfubeSyulqnjMzQzkA1QPlsxCX2j/DevQzDW78fXvvDFzd4JfU=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/toujours/style.css?m=1543870311j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='toujours-fonts-css'  href='https://fonts.googleapis.com/css?family=Alegreya+Sans%3A300%2C500%2C300italic%2C500italic%7CMerriweather%3A700italic%2C400%2C400italic%2C700%2C600&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9kEEOwjAMBD9EcAuqOCHe0gY3uE3iKHZU+D1BXIqA3nblHa1tWJKxHBWjgt4woEAqAyiXiUsWGDzbWfZWZAeraCgm+eIoCjiMmKkO/sgv9lcNRQuiD49mSZbDVt9CV4cqMPYWB+bZeJqruL/57U3Z1HN6JY4fxoy+p7yFZqyPcFU6qKmVfUGXcG67rjmcmvbYTk+zaX9J?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/journeymansjournel.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"11239"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103415485","siteURL":"http:\/\/journeymansjournel.wordpress.com","xhrURL":"https:\/\/journeymansjournel.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"716e2cda88","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6ZV5H-2Vh","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journeymansjournel.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/" />
<link rel='shortlink' href='https://wp.me/p6ZV5H-2Vh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F06%2F26%2Fcam-clamps-build-project%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F06%2F26%2Fcam-clamps-build-project%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cam Clamps Build Project" />
<meta property="og:url" content="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/" />
<meta property="og:description" content="Throughout our vast known woodworking history, many forms of clamping devices have been in use to clamp two boards together. Ancient Egyptians used to clamp by placing two boards vertically weighte…" />
<meta property="article:published_time" content="2022-06-25T22:39:22+00:00" />
<meta property="article:modified_time" content="2022-06-25T22:39:22+00:00" />
<meta property="og:site_name" content="Journeyman&#039;s Journal" />
<meta property="og:image" content="https://journeymansjournel.files.wordpress.com/2022/06/image-28.webp" />
<meta property="og:image:width" content="596" />
<meta property="og:image:height" content="407" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@SaficSalko" />
<meta name="twitter:text:title" content="Cam Clamps Build&nbsp;Project" />
<meta name="twitter:image" content="https://journeymansjournel.files.wordpress.com/2022/06/image-28.webp?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://journeymansjournel.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://journeymansjournel.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://journeymansjournel.wordpress.com/osd.xml" title="Journeyman&#039;s Journal" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Journeyman&#039;s Journal" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="This is a journal of the art of woodworking by hand" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://journeymansjournel.wordpress.com/feed/;icon-uri=https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Throughout our vast known woodworking history, many forms of clamping devices have been in use to clamp two boards together. Ancient Egyptians used to clamp by placing two boards vertically weighted down by a heavier object. Wedges were another form of clamping method used.Today we have many clamping devices available to us. In fact, there&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s2.wp.com/wp-content/themes/pub/toujours/images/toujoursbackground20160105.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'toujours', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 103415485 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/amp/"><link rel="icon" href="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=136" sizes="192x192" />
<link rel="apple-touch-icon" href="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=136" />
<meta name="msapplication-TileImage" content="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=136" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11239 single-format-standard custom-background wp-embed-responsive customizer-styles-applied has-header-image highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
				<a href="https://journeymansjournel.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>						<a href="https://journeymansjournel.wordpress.com/">
							<img src="https://journeymansjournel.files.wordpress.com/2020/07/cropped-titleblock-logo.jpg" width="1160" height="263" alt="" class="header-image">
						</a>
										<p class="site-title"><a href="https://journeymansjournel.wordpress.com/" rel="home">Journeyman&#039;s Journal</a></p>
							</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
					<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="https://journeymansjournel.wordpress.com/">Home</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://journeymansjournel.wordpress.com/gallery/">Gallery</a></li>
<li id="menu-item-8365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8365"><a href="https://journeymansjournel.wordpress.com/category/catalog/">Tool Catalogue</a></li>
<li id="menu-item-8579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8579"><a href="https://journeymansjournel.wordpress.com/about-2/">About</a></li>
<li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="https://journeymansjournel.wordpress.com/contact/">Contact</a></li>
<li id="menu-item-6100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6100"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/">HANDWORK Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-6123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6123"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/vol-1-issue-1/">Vol.1 Issue 1</a></li>
	<li id="menu-item-6129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6129"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/vol-1-issue-ii/">Vol.1 Issue II</a></li>
	<li id="menu-item-7399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7399"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/vol-1-issue-iii/">Vol.1 Issue III</a></li>
	<li id="menu-item-7683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7683"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/issue-iv/">Issue IV</a></li>
	<li id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/issue-v-october-2018-release/">Issue V October 2018 release</a></li>
	<li id="menu-item-8084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8084"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/issue-vi/">Issue VI December 2018</a></li>
	<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/issue-vii/">Issue VII June 2019</a></li>
	<li id="menu-item-8306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8306"><a href="https://journeymansjournel.wordpress.com/issue-viii-october-2019/">Issue VIII October 2019</a></li>
	<li id="menu-item-8430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8430"><a href="https://journeymansjournel.wordpress.com/issue-9-april-2020/">ISSUE 9 APRIL 2020</a></li>
	<li id="menu-item-8527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8527"><a href="https://journeymansjournel.wordpress.com/issue-10-final-release/">Issue 10 Final Release</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-11239" class="post-11239 post type-post status-publish format-standard has-post-thumbnail hentry category-projects category-technique category-tools tag-hand-tool-woodworking tag-hand-tools tag-woodworking">

			<div class="featured-image">
			<span>
				<a href="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/"><img width="596" height="407" src="https://journeymansjournel.files.wordpress.com/2022/06/image-28.webp?w=596" class="attachment-toujours-featured size-toujours-featured wp-post-image" alt="" data-attachment-id="11292" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-28-3/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-28.webp" data-orig-size="596,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-28" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-28.webp?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-28.webp?w=596" /></a>
			</span>
		</div>
	
	<header class="entry-header">
		
		<h2 class="entry-title">Cam Clamps Build&nbsp;Project</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Published on <a href="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/" rel="bookmark"><time class="entry-date published updated" datetime="2022-06-26T08:39:22+10:00">June 26, 2022</time></a></span></span> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://journeymansjournel.wordpress.com/author/handmadeuniqueclocks/">Salko</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			<div class="wp-block-image">
<figure class="aligncenter size-large"><img data-attachment-id="11240" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-1-3/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-1.png" data-orig-size="596,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-1" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-1.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-1.png?w=596" src="https://journeymansjournel.files.wordpress.com/2022/06/image-1.png?w=596" alt="" class="wp-image-11240" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-1.png 596w, https://journeymansjournel.files.wordpress.com/2022/06/image-1.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-1.png?w=300 300w" sizes="(max-width: 596px) 100vw, 596px" /></figure></div>


<div class="wp-container-3 wp-block-columns">
<div class="wp-container-1 wp-block-column">
<p>Throughout our vast known woodworking history, many forms of clamping devices have been in use to clamp two boards together. Ancient Egyptians used to clamp by placing two boards vertically weighted down by a heavier object. Wedges were another form of clamping method used.<br>Today we have many clamping devices available to us. In fact, there is a large variety of them in all shapes and sizes ranging from the highest quality Bessey</p>
</div>



<div class="wp-container-2 wp-block-column">
<p>clamps, to the lower quality Craftright. There are even lower quality no name brands you can find for a couple of dollars. I would highly recommend you steer away from those cheap types no matter how tempting they are. They are just downright atrocious and should be outlawed, the manufacturer imprisoned and whipped with the cat of nine tails.<br>Bessey being my ultimate most expensive favourite brand is sturdy built, and the head slides smoothly up and down the bar.</p>
</div>
</div>



<p>Prior to turning amateur, most of my work involved in making clocks. Rarely did I need clamps larger than 800mm (31 1/2”). Now I have the freedom to build what-ever I fancy and larger clamps will be needed soon enough. However, Bessey clamps as good as they are, are cost prohibitive and not within my financial reach. So, instead, I shall make myself a copy of the Bessey clamp and God willing, it will be just as good as Bessey. I will leave this for another article.<br>A new clamp for me is the cam clamp. Cam clamps are so versatile that I end up reaching for them often. Cam clamps are lightweight, non-marring and offer just the right amount of pressure needed for light duty work like building boxes or instruments. Instrument makers are common users of these types of clamps and they’re easy and fun to build.<br>Large clamping force is seldom needed if your boards are flat and out of twist. Sometimes boards cup and a little more pressure is needed. You would choose the right clamp for the job at hand. For light work cam clamps are the perfect choice.<br>Since I’ve been concentrating on making moulding planes, cam clamps are all I need. If you’re wondering why I need to clamp moulding planes, it’s because I’m using the French build method they once used in the 18th Century. The British frowned upon this build method, but there are pros and cons in both methods. They’re not so heavy on the pocket either. You can use any hardwood to build yourself a set. I wouldn’t recommend using softwoods like pine. Pine is too soft, and the force applied from the bar and pins will dig into pinewood and render the clamp useless. Therefore, I would recommend using hardwoods like maple, black walnut will hold up, ironwood is very strong, New Guinean rosewood looks beautiful and is perfect for them.<br>I already have a few cam clamps lying around but for the sake of this article, I will add one more to the growing set, besides I like making them.<br>So, I rummaged through my offcuts bin and found black walnut. It’s always good to keep your offcuts no matter how small or thin they may be, you never know when you will reach out for it for another project. Wood is expensive in Australia and just like our predecessors you can’t afford wastage, so I hoard as much as I can to use later.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11244" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-2-3/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-2.png" data-orig-size="509,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-2" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-2.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-2.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-2.png?w=509" alt="" class="wp-image-11244" width="790" height="559" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-2.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-2.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-2.png?w=300 300w" sizes="(max-width: 790px) 100vw, 790px" /></figure>



<p>The bar I will use is aluminium, you can use iron or timber, but the aluminium is lightweight and sturdier than timber, and it won’t warp through seasonal changes. The bar length I have on hand is<br>23 9/16” x ¾” x 1/8” (600mm x 19mm x 3mm). I will use half that length for two reasons: I’ll get two clamps out of one bar and it’s the right size for my moulding planes. The pins will be from a brass rod 1/8” in diameter. The rod needn’t be of any great length as the pins will be cut to just a little over an inch in length.<br>Cam jaws dimensions are 6” x 1 ½” x 1”. You will need to cut two; the upper and lower portion. The upper portion is called a fixed jaw. The lower portion is called a sliding jaw. The aluminium bar is called a bar. The lever is called a cam lever.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11246" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-3-3/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-3.png" data-orig-size="509,181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-3" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-3.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-3.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-3.png?w=509" alt="" class="wp-image-11246" width="791" height="281" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-3.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-3.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-3.png?w=300 300w" sizes="(max-width: 791px) 100vw, 791px" /></figure>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11247" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-4-3/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-4.png" data-orig-size="509,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-4" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-4.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-4.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-4.png?w=509" alt="" class="wp-image-11247" width="788" height="443" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-4.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-4.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-4.png?w=300 300w" sizes="(max-width: 788px) 100vw, 788px" /></figure>



<p><strong>Step 1</strong><br>Crosscut the aluminium bar in half with a hacksaw.<br>Your bar can be of any length desired. There is no need for me to provide any specific length measurements as everyone’s need is different.<br>Aluminium bars are soft and easy to cut. Scribed lines are visible. Wouldn’t it be nice if all metal was this easy?<br>Once cut to length, file the cut end to a smooth square. Making it square isn’t necessary, but it’s good training. Working with a quality file is a joy to use.<br>After it is smooth and square, prepare your stock.<br>Note: Apply the following steps to both jaws to save on build time.</p>



<p>• Length, width and thickness<br>• Arch<br>• Through Mortise<br>Rip and crosscut a little oversized by 1/8”, this is a precautionary method if you’re not a very good sawyer, otherwise 1/16” will suffice.</p>



<p><strong>Step 2</strong><br>Surface plane both stocks flat and true five sides. Both faces and edges parallel.<br><strong>Step 3</strong><br>Thickness both to 1”. Make them flush to each other.<br>If your stock is already 1” a little under won’t hurt.</p>



<p><strong>Step 4</strong><br>Crosscut and chute to final length of 6”.<br><strong>Step 5</strong><br>Determine which will be the fixed jaw.<br>Layout all your dimensions now rather than as you go along.<br>We will layout the dimensions for the position of the arch which will be at the underside of the fixed jaw.<br>From one end of the fixed jaw, measure in 1 ¼” on the edge (31.75mm).<br>Now on the opposite end, measure in 2 1/8” (54mm), what’s left in between will be the arch. The arch’s height is ¼” (6mm). Pencil a line between the two arch points. To draw the arch, I used ¼ of the size of a 5c coin. If you wish you can use a circle template, a compass or draw it freehand.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11250" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-5-3/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-5.png" data-orig-size="509,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-5" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-5.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-5.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-5.png?w=509" alt="" class="wp-image-11250" width="789" height="443" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-5.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-5.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-5.png?w=300 300w" sizes="(max-width: 789px) 100vw, 789px" /></figure>



<p><strong>Step 6</strong><br>Shape the arch with a chisel or saw it with a coping saw or a scroll saw. Clean up the chisel marks or saw marks with a rasp, file, scraper or sandpaper.<br><strong>Step 7</strong><br>Lay out the through mortise and chop it out. The bar will be inserted into the through mortise and fixed with two pins. The mortise is ¾” x 1/8”</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11252" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-6-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-6.png" data-orig-size="509,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-6" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-6.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-6.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-6.png?w=509" alt="" class="wp-image-11252" width="789" height="443" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-6.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-6.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-6.png?w=300 300w" sizes="(max-width: 789px) 100vw, 789px" /></figure>



<p>From one end (refer to the drawing which end), top edge of the fixed jaw, measure in 7/8” and pencil it in. With a square, square the line around the work piece. Now, measure from the same side 1 5/8” and square the line around all four sides. We’ve now established the length of the mortise.<br>Now we need to establish the width being 1/8”.<br>Measure from both sides 9/16” to get 1/8” width, provided your stock is thicknessed to 1”.<br>If it isn’t, set the pins on a mortise gauge to 1/8”. Move the head of the marking gauge so that the pins are approximately in the centre of the stock and pinprick the stock. Flip the gauge to the opposite side and pin prick again. The difference in between the pinpricks is the centre of a 1/8” wide mortise. Repeat the same on the underside of your stock.<br>Chop out the mortise. You can drill using a drill bit narrower than 1/8” or chop it with a 1/8” mortising or bench chisel.<br><strong>Tip:</strong><br>I’ve discovered a simple way to centre a mortise with pinpoint accuracy. This method will eliminate the need of having a mortise gauge and that’s one less tool in your tool box.<br>If you don’t own a marking gauge to mark out mortises, you can use a single cut-ting gauge with accuracy. To do so, take half the width of your stock add half the width of your chisel, then add that dimension to the half width of your stock.<br>For example; let’s say the width of the stock is 7/8”, take half of that which is<br>7/16”. The width of the mortise is 1/8”, half of that is 1/16”. Add the two, 7/16” + 1/16” = 1/2”. 1/2” is what I’ll be setting my marking gauge too, and scribe on both sides. Your mortise will be smack in the middle. Clever, eh. I think this method is much more accurate than making a gazillion scribes from both ends trying to potluck the centre.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11255" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-7-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-7.png" data-orig-size="254,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-7" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-7.png?w=254" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-7.png?w=254" src="https://journeymansjournel.files.wordpress.com/2022/06/image-7.png?w=254" alt="" class="wp-image-11255" width="789" height="444" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-7.png 254w, https://journeymansjournel.files.wordpress.com/2022/06/image-7.png?w=150 150w" sizes="(max-width: 789px) 100vw, 789px" /></figure>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11256" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-8-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-8.png" data-orig-size="254,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-8" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-8.png?w=254" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-8.png?w=254" src="https://journeymansjournel.files.wordpress.com/2022/06/image-8.png?w=254" alt="" class="wp-image-11256" width="790" height="445" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-8.png 254w, https://journeymansjournel.files.wordpress.com/2022/06/image-8.png?w=150 150w" sizes="(max-width: 790px) 100vw, 790px" /></figure>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11257" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-9-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-9.png" data-orig-size="509,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-9" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-9.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-9.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-9.png?w=509" alt="" class="wp-image-11257" width="790" height="444" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-9.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-9.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-9.png?w=300 300w" sizes="(max-width: 790px) 100vw, 790px" /></figure>



<p><strong>Step 9</strong><br>In this final step we will insert the bar through the mortise of the fixed jaw and pin it in place to render it immovable.<br>Check that the bar is square to the jaw and apply glue inside the mortise and on the bar. (Refer to the list of glues below). Insert the bar into the mortise and allow the glue to dry at least a half hour before drilling through it.<br>Mark the hole locations at a diagonal on the stock/bar. Then drill straight through both. I used a 1/8” brad point drill bit as my brass rods are 1/8” in diameter.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11259" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-10-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-10.png" data-orig-size="509,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-10" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-10.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-10.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-10.png?w=509" alt="" class="wp-image-11259" width="792" height="445" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-10.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-10.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-10.png?w=300 300w" sizes="(max-width: 792px) 100vw, 792px" /></figure>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11260" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-11-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-11.png" data-orig-size="509,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-11" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-11.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-11.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-11.png?w=509" alt="" class="wp-image-11260" width="791" height="444" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-11.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-11.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-11.png?w=300 300w" sizes="(max-width: 791px) 100vw, 791px" /></figure>



<p>Saw the rods/pins a little longer than the thickness of the fixed jaw. Apply glue to the pins and hammer them in place. Let the glue set. Saw the pins off as close as flush as possible. Then draw it out by hammering the pins towards the outer perimeter. This method is called peening. This is an age-old metal working trick to make the pins irremovable. Finish it by sanding the pins flush.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11261" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-12-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-12.png" data-orig-size="595,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-12" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-12.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-12.png?w=595" src="https://journeymansjournel.files.wordpress.com/2022/06/image-12.png?w=595" alt="" class="wp-image-11261" width="789" height="443" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-12.png 595w, https://journeymansjournel.files.wordpress.com/2022/06/image-12.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-12.png?w=300 300w" sizes="(max-width: 789px) 100vw, 789px" /></figure>



<p>As for the glue that will glue metal to wood, any of the glues below will work.</p>



<p>• Fish glue<br>• Loctite AA330<br>• Epoxy</p>



<p><strong>Making the Sliding Jaw</strong><br>The first thing we need to do is rip a narrow kerf so the clamp pad can flex when pressure from the cam lever is applied.<br><strong>Step 1</strong><br>Pencil a line freehand ¼” up beginning from the clamp pad and ending at 3 7/8”. Drill a 1/8” stop hole at the end of the 3 7/8” line.<br>This will help prevent a potential split beyond the stop hole.<br>The drawings display a screw inserted from the bottom. I have omitted this screw as I don’t see the reasons for it.<br>Rip down the narrow kerf.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11263" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-13-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-13.png" data-orig-size="509,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-13" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-13.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-13.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-13.png?w=509" alt="" class="wp-image-11263" width="792" height="445" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-13.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-13.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-13.png?w=300 300w" sizes="(max-width: 792px) 100vw, 792px" /></figure>



<p><strong>Step 2</strong><br>The width of the stopped slot is 3/8”. Using the same method for marking out the mortise in step 8, we shall mark out for the cam lever stopped slot.<br>Working from the top first, measure and mark the length from the right side 2 3/4&#8243; (70mm). Then from the face side on the kerf measure and mark 1 1/8”. Pencil in a line connecting the two marks, this will give you the angle to aim to when sawing and chopping out the stopped slot.<br>Drill two holes for the pins. These through pins need to be placed next to the mortise wall, ¼” down from the top and 3/8” up from the bottom. If the pins protrude into the mortise, then the sliding jaw won’t slide up and down. If the pins are further away from the mortise wall, then your clamp will be ineffective.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11265" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-14-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-14.png" data-orig-size="509,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-14" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-14.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-14.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-14.png?w=509" alt="" class="wp-image-11265" width="790" height="444" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-14.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-14.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-14.png?w=300 300w" sizes="(max-width: 790px) 100vw, 790px" /><figcaption>Tip:<br>If the pins hit the bar then you can file a small relief in the pin.<br>Also, when drilling, use a backer block to prevent any break out from the other side as you drill through the stock.</figcaption></figure>



<p><strong>Step 3</strong><br>Use a tenon saw to kerf the slot.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11267" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-15-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-15.png" data-orig-size="509,203" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-15" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-15.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-15.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-15.png?w=509" alt="" class="wp-image-11267" width="788" height="314" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-15.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-15.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-15.png?w=300 300w" sizes="(max-width: 788px) 100vw, 788px" /></figure>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11268" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-16-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-16.png" data-orig-size="509,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-16" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-16.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-16.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-16.png?w=509" alt="" class="wp-image-11268" width="789" height="310" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-16.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-16.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-16.png?w=300 300w" sizes="(max-width: 789px) 100vw, 789px" /></figure>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11270" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-17-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-17.png" data-orig-size="509,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-17" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-17.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-17.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-17.png?w=509" alt="" class="wp-image-11270" width="790" height="365" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-17.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-17.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-17.png?w=300 300w" sizes="(max-width: 790px) 100vw, 790px" /></figure>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11271" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-18-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-18.png" data-orig-size="509,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-18" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-18.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-18.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-18.png?w=509" alt="" class="wp-image-11271" width="788" height="336" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-18.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-18.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-18.png?w=300 300w" sizes="(max-width: 788px) 100vw, 788px" /></figure>



<p>Insert a small thin shim in the kerf between the clamp pad and the stopped slot to avoid chiselling into the clamp pad.<br>Chop out the stopped slot referring to the angled guideline you pencilled in earlier.</p>



<p><strong>Cam Lever</strong><br><strong>Step 1</strong><br>Trace the lever from the drawings onto the timber and with a coping saw or scroll saw cut the shape. Clean the saw marks with rasps, files or sandpaper.<br>Insert the cam lever into the slot with the large rounded part of the lever in a downward position inside the slot and rest the cam lever flat on the angle. Position the cam lever so it protrudes into the saw kerf.<br>With the cam lever positioned in the sliding jaw, place both parts into the vice. Eye ball or measure in 5/8” from the right side of the sliding jaw and about 3/8” up from the kerf and drill a 1/8” hole.<br><strong>Tip:</strong><br>Use a brad point tip to stop any wandering of the bit as you begin to drill.</p>



<div class="wp-container-6 wp-block-columns">
<div class="wp-container-4 wp-block-column">
<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11279" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-21-4/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-21-1.webp" data-orig-size="254,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-21" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-21-1.webp?w=254" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-21-1.webp?w=254" src="https://journeymansjournel.files.wordpress.com/2022/06/image-21-1.webp?w=254" alt="" class="wp-image-11279" width="376" height="212" /></figure>
</div>



<div class="wp-container-5 wp-block-column">
<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11281" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-22-3/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-22.webp" data-orig-size="254,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-22" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-22.webp?w=254" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-22.webp?w=254" src="https://journeymansjournel.files.wordpress.com/2022/06/image-22.webp?w=254" alt="" class="wp-image-11281" width="376" height="212" /></figure>
</div>
</div>



<p>Insert the pin dry (don’t glue it in). Use the same metal working trick to peen the end as described previously.<br><strong>Note:</strong><br>At this stage, you may be disappointed as the cam lever isn’t holding its position when activated. The problem lies in the pin hole location. I’ve experimented with different hole locations and haven’t yet resolved this phenomenal problem. To date 3/8” seems to be the better candidate.<br>If you drill your hole close to the kerf, the lever won’t swing very far and it won’t clamp at all. If you drill a hole above 3/8” then the cam lever won’t grab or stay put when activated. Even at the 3/8” mark the lever still doesn’t perform well.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11283" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-23-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-23.png" data-orig-size="509,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-23" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-23.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-23.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-23.png?w=509" alt="" class="wp-image-11283" width="789" height="246" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-23.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-23.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-23.png?w=300 300w" sizes="(max-width: 789px) 100vw, 789px" /></figure>



<p>My only solution to this is to insert a piece of leather with the suede facing up in between the saw kerf and the lever and glue it in place. If you like, use a quick setting PVA glue. It will set in 2 minutes and cure within 4 hours. You’ll notice that the clamp will now holding better.<br>In this final step of the build and only if you used metal bar, you will need to file a row of grooves on the back of the bar so that the sliding jaw will grab when you clamp. Use a triangular file and eye ball the spacings.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11285" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-24-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-24.png" data-orig-size="509,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-24" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-24.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-24.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-24.png?w=509" alt="" class="wp-image-11285" width="787" height="442" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-24.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-24.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-24.png?w=300 300w" sizes="(max-width: 787px) 100vw, 787px" /></figure>



<p><strong>Optional:</strong><br>I glued cork to the clamp pads to provide better grip and more clamping power. I’m not sure how that works, but it does.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11286" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-25-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-25.png" data-orig-size="509,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-25" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-25.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-25.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-25.png?w=509" alt="" class="wp-image-11286" width="791" height="392" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-25.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-25.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-25.png?w=300 300w" sizes="(max-width: 791px) 100vw, 791px" /></figure>



<p><strong>Finish</strong><br>You can use any finish you like. Minwax Antique Oil is great, so is shellac. Just be careful that you don’t get the finish on the leather. It could seep in between the glue line and break the bond.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11288" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-26-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-26.png" data-orig-size="509,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-26" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-26.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-26.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-26.png?w=509" alt="" class="wp-image-11288" width="789" height="443" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-26.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-26.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-26.png?w=300 300w" sizes="(max-width: 789px) 100vw, 789px" /></figure>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" data-attachment-id="11289" data-permalink="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/image-27-2/" data-orig-file="https://journeymansjournel.files.wordpress.com/2022/06/image-27.png" data-orig-size="509,228" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-27" data-image-description="" data-image-caption="" data-medium-file="https://journeymansjournel.files.wordpress.com/2022/06/image-27.png?w=300" data-large-file="https://journeymansjournel.files.wordpress.com/2022/06/image-27.png?w=509" src="https://journeymansjournel.files.wordpress.com/2022/06/image-27.png?w=509" alt="" class="wp-image-11289" width="788" height="353" srcset="https://journeymansjournel.files.wordpress.com/2022/06/image-27.png 509w, https://journeymansjournel.files.wordpress.com/2022/06/image-27.png?w=150 150w, https://journeymansjournel.files.wordpress.com/2022/06/image-27.png?w=300 300w" sizes="(max-width: 788px) 100vw, 788px" /></figure>
<div id="atatags-370373-62b839fd0bf86">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-62b839fd0bf86', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>	<div class="OUTBRAIN wa-ob-widget"
		data-ob-contentUrl="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/"
		data-widget-id="AR_1"
		data-ob-installation-key="WORDP263NC92GIANECJP6HEPM"
		data-ob-psub="a8c_copyright_v2"
	></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11239" class="share-twitter sd-button share-icon" href="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11239" class="share-facebook sd-button share-icon" href="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103415485-11239-62b839fd107f1' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=103415485&amp;post_id=11239&amp;origin=journeymansjournel.wordpress.com&amp;obj_id=103415485-11239-62b839fd107f1' data-name='like-post-frame-103415485-11239-62b839fd107f1' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="cat-links">Categories <a href="https://journeymansjournel.wordpress.com/category/projects/" rel="category tag">Projects</a>, <a href="https://journeymansjournel.wordpress.com/category/technique/" rel="category tag">Technique</a>, <a href="https://journeymansjournel.wordpress.com/category/tools/" rel="category tag">Tools</a></span><span class="sep">&bull;</span><span class="tags-links">Tags <a href="https://journeymansjournel.wordpress.com/tag/hand-tool-woodworking/" rel="tag">hand tool woodworking</a>, <a href="https://journeymansjournel.wordpress.com/tag/hand-tools/" rel="tag">hand tools</a>, <a href="https://journeymansjournel.wordpress.com/tag/woodworking/" rel="tag">woodworking</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://journeymansjournel.wordpress.com/2022/06/24/book-holder-episode-7/" rel="prev"><span class="nav-subtitle">Previous</span> <span class="nav-title">Book Holder Episode&nbsp;7</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/26/cam-clamps-build-project/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://journeymansjournel.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2f3f44f5c8" /><input type="hidden" name="_wp_http_referer" value="/2022/06/26/cam-clamps-build-project/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="391a2cc760" /></p>
<input type="hidden" name="genseq" value="1656240637" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="75"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="blog-stats-6" class="widget widget_blog-stats"><h3 class="widget-title">Blog Stats</h3>		<ul>
			<li>461,524 hits</li>
		</ul>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="103415485"/>
					<input type="hidden" name="source" value="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="b21584d165" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
			
</aside><aside id="google_translate_widget-4" class="widget widget_google_translate_widget"><h3 class="widget-title">Google Translate</h3><div id="google_translate_element"></div></aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://journeymansjournel.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="block-5" class="widget widget_block">		<div class="wp-block-jetpack-instagram-gallery wp-block-jetpack-instagram-gallery__grid wp-block-jetpack-instagram-gallery__grid-columns-3 is-stacked-on-mobile" style="grid-gap: 10px; --latest-instagram-posts-spacing: 10px;">
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/Ce-M3ghrk7v/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="Finally got around to finishing it. Now I’m going to be using 3/4 of the blade as opposed to using only a 1/4 to half. The finish I used is shellac which I will cut it back with wire wool and wax. #handtoolsonly #handtools #handtoolwoodworking #handtoolwoodworker #handmadecrafts #handmadeinaustralia"
					src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/288466693_860666365323786_1887251868149202386_n.jpg?_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZdUU8KpHl6gAX8qRyHd&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT98ACpkL3xtJ29gbvcvRt_KyDunzsgbBT7S6-bUwK34Pg&#038;oe=62BD76F8"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/Ce7OyOABAe2/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="I’m making a ramped shooting board so I can utilise the entire length of the blade. I’ve made it with a 3.5 deg ramp which means I can’t shoot anymore more than an inch. I’ll still keep the old shooting board in case I want to shoot anything less than 2inch thick. I think this will be a great addition to my shop made appliances. "
					src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/288274229_135894672439795_1493296662109521198_n.jpg?_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=vG_vRBfX_N8AX8Mzt_M&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-6QY_2TAD_nE87jRvCIrtvcEJD6synVC1zyusuZiTVIg&#038;oe=62BCEB54"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/Cex557arwcv/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="New workshop tshirt with final logo design. What do you think? Do you like it?"
					src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/287516755_179935234396548_8817569077031338124_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=An3h_kSYUogAX9WnMhi&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9yz9rvt0VRWmoLAuGhDVW9EPAQt7V7PHML5I77viVKvw&#038;oe=62BCA326"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CeH2qofpf-C/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="Just cut and planed some sample pieces to experiment using different colours with my iron solution. I still get amazed though at the burnished reflective surface a well tuned hand plane leaves behind. I don’t think I ever get used to that “wow” breathtaking feeling. #handroolsonly #handtools #handtoolwoodworking #handtoolwoodwork #handtoolwoodworker"
					src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/284626450_558297119038663_6887164393342383528_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=W9Wud_Jlhr4AX9xbvnJ&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-ARWb8pO6yxyw63FNKWm_tHvWhSuPF0Dw_-OQmt2kMRA&#038;oe=62BD34E3"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CdxIcJRrZgw/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="All in a day’s work. #handtools #handtoolwoodworking #handtoolsonly #woodworking"
					src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/283144309_532528858450232_2704045667686482167_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9OaE36Tjr3oAX9BDkQE&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-hx0zn47MukH3vTCBOV8Ku2E677L4YgEbc-8iVSeNcWw&#038;oe=62BC9344"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/tv/CdwvZQZJBxm/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="Can clamps are inexpensive to make and they do a great job in clamping light duty stuff like small boxes, mouldings, face to face glue ups etc. They work great when you build them right but when you don’t the cam doesn’t stay put and the jaws release. It happens. #handtoolschool #handtoolsonlyshop #handtoolsonly #handtoolwoodworking"
					src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/281875050_5087389908047623_6989210751999643606_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5HP5zv-TZT8AX-sIZ_y&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_ySp27vVDgqSakk6iMAz554bfe4npWRvpndiXmYITblw&#038;oe=62BD417D"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/tv/Cduij30DpBh/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="I use a spokeshave to make shallow concave shapes. A well tuned spokeshave with a freshly honed blade sings in use. This spokeshave is cheapest tool I own. I did some minor prep work to it to make it as close as I could get it to work as a premium tool. HNT Gordon spokeshaves is the rave at the moment and would love to give it a go. For now though mine does the job. #handtools #handtoolsonly #handtoolwoodworking"
					src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/281801418_1351471388697281_2260344514607649866_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jCfQkkAIkhEAX9ZbSIe&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8f46VhSb09IfH6KztpR_UQgkgfjkQ8hY0Mjw3tPnDH-Q&#038;oe=62BE0D08"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CdmUzxlh-z0/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="Are they both the same species? No the one the right is American black walnut and left is Queensland walnut. Amazing! Separated by 18,000km by sea and their identical in appearance but not in properties."
					src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/280709418_1045443686399127_5076087737679705301_n.jpg?_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=V6Bq1U0XfhkAX8-i3Q0&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT98J3vq7PlPdXg9IRi9ZzYKSTqilh6_bn8NLmRzkZ7Mdw&#038;oe=62BCCA81"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CdexD5dPFra/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="Another order is finished, and I&#039;m thrilled with how the colour turned out. The wood is Tasmanian oak with a classic polish that I created. These jewellery boxes are available in four distinct wood species: red oak, Tasmanian oak, white ash, and black walnut, and cost AU$180. The black walnut will most likely be available as long as supplies last."
					src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/280378786_520248146486754_3667271528825181171_n.jpg?_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yBfxNoAvcOAAX-f_KRw&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_s8zrX4Z8FZQZ6x2WtI-dBW04cJAa0pUbxx7_UliYiJw&#038;oe=62BCFB89"
					loading="lazy"
				/>
			</a>
			</div>

	</aside><aside id="facebook-likebox-7" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://business.facebook.com/thelostscrollsofhandwork/">The Lost Scrolls of HANDWORK Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://business.facebook.com/thelostscrollsofhandwork/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://business.facebook.com/thelostscrollsofhandwork/"><a href="https://business.facebook.com/thelostscrollsofhandwork/">The Lost Scrolls of HANDWORK Facebook</a></blockquote></div>
		</div>
		</aside><aside id="block-11" class="widget widget_block widget_text">
<p>https://www.youtube.com/channel/UCkcdse9tlPmtppQTMyVAmgg</p>
</aside><aside id="block-12" class="widget widget_block"></aside><aside id="block-15" class="widget widget_block widget_text">
<p>https://www.tiktok.com/@thelostscrollsofhandwork?lang=en</p>
</aside>			<div id="atatags-286348-62b839fd532e5"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-62b839fd532e5',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script></div><!-- #secondary -->
		</div><!-- .wrap -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered" rel="nofollow">Website Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202225z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/journeymansjournel.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/journeymansjournel.wordpress.com\/wp-login.php?action=logout&_wpnonce=81319b484a","homeURL":"https:\/\/journeymansjournel.wordpress.com\/","postID":"11239","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-toujours actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://journeymansjournel.wordpress.com">
				<img alt='' src='https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=50' class='avatar avatar-50' height='50' width='50' />				Journeyman&#039;s Journal			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 2,961 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="103415485" />
										<input type="hidden" name="source" value="https://journeymansjournel.wordpress.com/2022/06/26/cam-clamps-build-project/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="b21584d165" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F06%2F26%2Fcam-clamps-build-project%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://journeymansjournel.wordpress.com">
				<img alt='' src='https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=50' class='avatar avatar-50' height='50' width='50' />				Journeyman&#039;s Journal			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://journeymansjournel.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F06%2F26%2Fcam-clamps-build-project%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F06%2F26%2Fcam-clamps-build-project%2F&#038;signup_flow=account">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p6ZV5H-2Vh">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/103415485/posts/11239">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-3 > * { margin: 0; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-5 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-5 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-5 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-6 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-6 > * { margin: 0; }</style>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/journeymansjournel.wordpress.com\/2022\/06\/26\/cam-clamps-build-project\/":11239};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjEEOAiEMAD8kNkTxZnyK6daGsFsKoSDx92qiV71OZgZmdVS0s3bIw1UZMakBYSvDWMBmqtzcMvQmvCezHfwpVu4VaXNf8Cv6uHBNSrBIoc3gxTvGhtlFFOH2gHvi+b5c8tmfQvDBH45hfQLsPEU3?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='toujours-global-js-extra'>
var toujours_script_strings = {"next_link":"Next Slide","previous_link":"Previous Slide"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/journeymansjournel.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3273e70a79","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/journeymansjournel.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F06%2F26%2Fcam-clamps-build-project%2F","blog_id":"103415485","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=103415485&v=wpcom&tz=10&user_id=0&subd=journeymansjournel","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNU9FuwjAM/KGlASYmeJj2KZObuCFtEndxAuzvZ6gqEDDEW3XxXe56jj6MylAqmIruWVvce4Pjsen5TV8dxarGUJ1PrA/eOiysscopDR5VgIMuGMcABW/wJzrBDzL9U7HiDpINmJ8MG4pRIDWR+hvglnhhtYHMwHrVLDfNUrEXk6gy7puVtp7LpDQNiZTblZbuspcdRrl0rK0uVHuq+eygF+v5t+kCHjl4e7HvkwnVTjZ9BIccCCzaJvr0onaCvXdQPL1K4MGPEiANqiNTWXX++MhOBKYkpl934gK1EB5pzQ1kHMNDxav6eiwjmEF/i4DuwGArG6IwtvJX/meBFVXVQj75LpjlS5UsOneFX28KZKqMYb5TzcAtR1p3l6WmbMGyMgGYp3xUS5tBDJzbe7acMHiOWNR7s5gSzkCXz8PPMs6vyRE5WU2Jl/j0ju4A0fiKn8uP9XqzXmyX2/4PahFlPQ=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='jetpack-block-instagram-gallery-js-extra'>
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jE0OwiAQhS8kThrFnfEoBukUpx0GMkCb3l42JsZFVy/v53uwZUPiuY1YYC4wUqmwooxJQTGgoLqa1GiTShHPkeQ8lxMcYL3KifeJmH/nPklFqRCbydwCSQexZucXePYreHHyS4GeVxfURRMcM+oOK+F2cOKdplaQzZZ9in/2gMupVDOxI4XydkoSvtqhR7wPN2sHO1yudv4AzMJtfQ=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://journeymansjournel.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103415485','blog_tz':'10','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'103415485','v':'wpcom','tz':'10','user_id':'0','post':'11239','subd':'journeymansjournel'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85UnY4MWNVdEo9S19hQnhUZXdBLjNwbE4tUS98SE9sQTd5czZuZU5jX3x5cXx5PzlfRERoUGNZUGFRNVtvMjN4azMtN0NmTFtJUixLZGsxX2ltJVdramtPZk9iJTREK24wTHpLWC9TeXNdLj1KYmt+TnhrR2JMT1p8X1s1Ln5NRGosVGMsTXBwXU9RLyxHWlN5aSYtN1JhdEtfYV10WWEyJn45UmNpNkldQmNiSU51MlJILWhtS2hFUjRTP2omX3ouRndbdjM2WFRDOW8mek1lS0djQmQ3Rmo1TXo/fDVqbncxQ0wySnp6bHZHdGxdTV0mSVAyZDNvfFtIXWYuNV9ZUC0mdWpkeGM='}]);
_stq.push([ 'clickTrackerInit', '103415485', '11239' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/toujours&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202225"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
