<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://journeymansjournel.wordpress.com/xmlrpc.php">

<title>HOW TO GET A HAND-RUBBED SATIN SHEEN &#8211; Journeyman&#039;s Journal</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cinzel:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Cinzel",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .widget h1{font-style:normal;font-weight:400}.wf-active .widget h2{font-style:normal;font-weight:400}.wf-active .widget h3{font-style:normal;font-weight:400}.wf-active .widget h4{font-weight:400;font-style:normal}.wf-active .widget h5{font-weight:400;font-style:normal}.wf-active .widget h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Cinzel",serif;font-weight:400;font-style:normal}@media screen and (max-width: 680px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .slideshow .slide-info .slide-title{font-family:"Cinzel",serif;font-weight:400;font-style:normal}@media screen and (max-width: 680px){.wf-active .slideshow .slide-info .slide-title{font-style:normal;font-weight:400}}.wf-active #tagline p{font-family:"Cinzel",serif;font-weight:400;font-style:normal}@media screen and (max-width: 680px){.wf-active #tagline p{font-style:normal;font-weight:400}}.wf-active #featured-post-trio article h2{font-style:normal;font-weight:400}.wf-active .entry-title{font-style:normal;font-weight:400}@media screen and (max-width: 680px){.wf-active .entry-title{font-style:normal;font-weight:400}}.wf-active .archive .format-aside .entry-title, .wf-active .archive .format-audio .entry-title, .wf-active .archive .format-image .entry-title, .wf-active .archive .format-link .entry-title, .wf-active .blog .format-aside .entry-title, .wf-active .blog .format-audio .entry-title, .wf-active .blog .format-image .entry-title, .wf-active .blog .format-link .entry-title{font-weight:400;font-style:normal}.wf-active .archive .format-link .entry-title a:after, .wf-active .blog .format-link .entry-title a:after{font-style:normal;font-weight:400}.wf-active .archive .format-quote .entry-title, .wf-active .blog .format-quote .entry-title, .wf-active .single .format-quote .entry-title{font-style:normal;font-weight:400}.wf-active .archive .format-status .entry-title, .wf-active .blog .format-status .entry-title, .wf-active .single .format-status .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-weight:400;font-style:normal}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active #page .sharedaddy .sd-title, .wf-active #page div#jp-relatedposts h3.jp-relatedposts-headline, .wf-active #page .sd-rating .sd-title{font-style:normal;font-weight:400}.wf-active .jp-relatedposts-post-title{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Journeyman&#039;s Journal &raquo; Feed" href="https://journeymansjournel.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journeyman&#039;s Journal &raquo; Comments Feed" href="https://journeymansjournel.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journeyman&#039;s Journal &raquo; HOW TO GET A HAND-RUBBED SATIN&nbsp;SHEEN Comments Feed" href="https://journeymansjournel.wordpress.com/2022/11/25/how-to-get-a-hand-rubbed-satin-sheen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54812"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFU+1uwyAMfKERL+2UrT+mPQsBi7k1AWFolbcfido1a5f2T8Rh350/CJyiMmHIOGTwRUUujgaBUzTBK/HEON6gxoi8wAqNrMMsgKVGw4FQsT5BRh9ZZxSQPDLeCfQc3FUiJKutgOPQa35ktscctTmcMcQUbDGZwgC+nrjaJZxsrYpB8g16JMx0wKv8jO7SL7muVNhjcjWSEI7tW9M1r9AXYjs1Ngv0SafxpnkaDBc7+Qh4tKSR0c+FLEAd24hJMTptxsbT8JxeY0v8h7Re/Fzpomc9hpKVS2RXdvZUIulMg1tb+YVuwpm2adqPplVC9amgSnhstmBJ8m+GWhlfvQDDWoSMyt+1Z/m35cV6p0XVex/1/bQeve35J+j7mFBE1a+n4i+WlfflP9uu220271272/8AKvpCSw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/toujours/style.css?m=1543870311j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='toujours-fonts-css' href='https://fonts.googleapis.com/css?family=Alegreya+Sans%3A300%2C500%2C300italic%2C500italic%7CMerriweather%3A700italic%2C400%2C400italic%2C700%2C600&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJydkM0KwjAQhF/IuFS00IP4KJKm25jmZ0M2ofr2puqhYPHgbQZmvl0G5igUhYwhQ76hR4ZYeshUJiqJoXekLO8V8w5WUV9EdEWbwDBhjlLZj4eYaCgqGwpwNUGBxoDJ1B5vyy/01hcLiPPDoZijIv/fO74qV8mzGTRmhlEq7ImscMZWcX9f+MXWSKLuIV+4tRGjkyb9qiasS+oqNdTUyi6liz837ak9HrqubaYnSiCY1w==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"103415485","siteURL":"http:\/\/journeymansjournel.wordpress.com","xhrURL":"https:\/\/journeymansjournel.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3bab66948f","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p6ZV5H-2YF","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx1j1sOAiEMRTdkrY84f8alGAaQgNAihYzuXoyPqNGv5vbenrY4ZdBM1VLFIJh49NFCE1uU6z3wdOB5kBm+5VKDHJvzJBhszUofHxpzYdN09Uy496RxbD4aLDaqag1kliqfap48feP7GSVW6Kzz5el1WGzGys0Mp2bL5VHeAX9DkLwrfemvbWNk93pn4mKUEdBRidxBOmUgJnAmlz67S9vlMAzrzWq9WIYrCvB2ZQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journeymansjournel.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://journeymansjournel.wordpress.com/2022/11/25/how-to-get-a-hand-rubbed-satin-sheen/" />
<link rel='shortlink' href='https://wp.me/p6ZV5H-2YF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F11%2F25%2Fhow-to-get-a-hand-rubbed-satin-sheen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F11%2F25%2Fhow-to-get-a-hand-rubbed-satin-sheen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="HOW TO GET A HAND-RUBBED SATIN SHEEN" />
<meta property="og:url" content="https://journeymansjournel.wordpress.com/2022/11/25/how-to-get-a-hand-rubbed-satin-sheen/" />
<meta property="og:description" content="Here&#8217;s the goal: finish a table-top to a rich, lustrous, hand-rubbed, satin sheen – the kind of finish you want to touch with your fingertips just to make sure it&#8217;s real. It can be done…" />
<meta property="article:published_time" content="2022-11-25T10:50:11+00:00" />
<meta property="article:modified_time" content="2022-11-25T11:26:20+00:00" />
<meta property="og:site_name" content="Journeyman&#039;s Journal" />
<meta property="og:image" content="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=136" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@SaficSalko" />
<meta name="twitter:text:title" content="HOW TO GET A HAND-RUBBED SATIN&nbsp;SHEEN" />
<meta name="twitter:image" content="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=136" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://journeymansjournel.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://journeymansjournel.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://journeymansjournel.wordpress.com/osd.xml" title="Journeyman&#039;s Journal" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Journeyman&#039;s Journal" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="This is a journal of the art of woodworking by hand" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://journeymansjournel.wordpress.com/feed/;icon-uri=https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Here&#039;s the goal: finish a table-top to a rich, lustrous, hand-rubbed, satin sheen – the kind of finish you want to touch with your fingertips just to make sure it&#039;s real. It can be done in a home shop, but it takes a lot of work, and even more patience.The first step in producing that&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s2.wp.com/wp-content/themes/pub/toujours/images/toujoursbackground20160105.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type='application/javascript' src='https://ced.sascdn.com/tag/3905/smart.js' async></script>
		<script type='application/javascript'>
			var sas = sas || {};
			var sas_fallback = sas_fallback || [];
			sas.cmd = sas.cmd || [];
			sas.cmd.push(function() {
				sas.setup({networkid: 3905, domain: 'https://www15.smartadserver.com', async: true});
			});
			sas.cmd.push(function() {
				sas.call('onecall', {
					siteId: 474853,
					pageId: 1572546,
					formats: [
						{ id: 110354, tagId: "sas_110354" }
					],
					target: 'iab_category=IAB10;iab_category=IAB1;wp_blog_id=103415485',
				});
			});
			sas.cmd.push(function() {
				sas.events.on('noad', function(data) {
					var el = document.getElementById(data.tagId);
					var wrapper = el.closest('.wordads-ad-wrapper');
					
					if ( sas_fallback.length === 0 ) {
						wrapper.remove();
						return;
					}
					
					// Process first tag.
					var tag = sas_fallback[0].tag;
					
					// Unescape the tag markup.
					var e = document.createElement('div');
					e.innerHTML = tag;
					tag = e.childNodes[0].nodeValue;
					
					// Insert the tag.
					wrapper.innerHTML = tag;
					
					// Process any scripts in the tag.
					var scripts = wrapper.querySelectorAll('script');
					scripts.forEach( function (script) {
						script.parentNode.removeChild(script);
						
						var scriptTag = document.createElement('script');
						
						if (script.src) {
							scriptTag.src = script.src;
						} else if (script.textContent) {
							scriptTag.textContent = script.textContent;
						} else if (script.innerText) {
							scriptTag.innerText = script.innerText;
						}
						
						document.body.appendChild(scriptTag);
					});
				});
			});
			sas.cmd.push(function() {
				sas.events.on('load', function(data) {
					var el = document.getElementById(data.tagId);
					el.closest('.wordads-ad-wrapper').style.display = 'inherit';
				});
			});
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell or Share My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'toujours', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 103415485, 'afp_ad_client': 'pub-2435445880944467' };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>	<script>
		var sas_fallback = sas_fallback || [];
		sas_fallback.push(
			{ tag: "&lt;div id=&quot;atatags-26942-6380bc3499668&quot;&gt;&lt;/div&gt;&lt;script&gt;__ATA.cmd.push(function() {__ATA.initDynamicSlot({id: \'atatags-26942-6380bc3499668\',location: 120,formFactor: \'001\',label: {text: \'Advertisements\',},creative: {reportAd: {text: \'Report this ad\',},privacySettings: {text: \'Privacy\',}}});});&lt;/script&gt;", }
		);
	</script><link rel="icon" href="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=136" sizes="192x192" />
<link rel="apple-touch-icon" href="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=136" />
<meta name="msapplication-TileImage" content="https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=136" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11449 single-format-standard custom-background wp-embed-responsive customizer-styles-applied has-header-image highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
				<a href="https://journeymansjournel.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>						<a href="https://journeymansjournel.wordpress.com/">
							<img src="https://journeymansjournel.files.wordpress.com/2020/07/cropped-titleblock-logo.jpg" width="1160" height="263" alt="" class="header-image">
						</a>
										<p class="site-title"><a href="https://journeymansjournel.wordpress.com/" rel="home">Journeyman&#039;s Journal</a></p>
							</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
					<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="https://journeymansjournel.wordpress.com/">Home</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://journeymansjournel.wordpress.com/gallery/">Gallery</a></li>
<li id="menu-item-8365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8365"><a href="https://journeymansjournel.wordpress.com/category/catalog/">Tool Catalogue</a></li>
<li id="menu-item-8579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8579"><a href="https://journeymansjournel.wordpress.com/about-2/">About</a></li>
<li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="https://journeymansjournel.wordpress.com/contact/">Contact</a></li>
<li id="menu-item-6100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6100"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/">HANDWORK Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-6123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6123"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/vol-1-issue-1/">Vol.1 Issue 1</a></li>
	<li id="menu-item-6129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6129"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/vol-1-issue-ii/">Vol.1 Issue II</a></li>
	<li id="menu-item-7399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7399"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/vol-1-issue-iii/">Vol.1 Issue III</a></li>
	<li id="menu-item-7683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7683"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/issue-iv/">Issue IV</a></li>
	<li id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/issue-v-october-2018-release/">Issue V October 2018 release</a></li>
	<li id="menu-item-8084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8084"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/issue-vi/">Issue VI December 2018</a></li>
	<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="https://journeymansjournel.wordpress.com/handwork-magazine/issue-vii/">Issue VII June 2019</a></li>
	<li id="menu-item-8306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8306"><a href="https://journeymansjournel.wordpress.com/issue-viii-october-2019/">Issue VIII October 2019</a></li>
	<li id="menu-item-8430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8430"><a href="https://journeymansjournel.wordpress.com/issue-9-april-2020/">ISSUE 9 APRIL 2020</a></li>
	<li id="menu-item-8527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8527"><a href="https://journeymansjournel.wordpress.com/issue-10-final-release/">Issue 10 Final Release</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-11449" class="post-11449 post type-post status-publish format-standard hentry category-uncategorized">

	
	<header class="entry-header">
		
		<h2 class="entry-title">HOW TO GET A HAND-RUBBED SATIN&nbsp;SHEEN</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Published on <a href="https://journeymansjournel.wordpress.com/2022/11/25/how-to-get-a-hand-rubbed-satin-sheen/" rel="bookmark"><time class="entry-date published" datetime="2022-11-25T20:50:11+10:00">November 25, 2022</time><time class="updated" datetime="2022-11-25T21:26:20+10:00">November 25, 2022</time></a></span></span> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://journeymansjournel.wordpress.com/author/handmadeuniqueclocks/">Salko</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			
<p>Here&#8217;s the goal: finish a table-top to a rich, lustrous, hand-rubbed, satin sheen – the kind of finish you want to touch with your fingertips just to make sure it&#8217;s real. It can be done in a home shop, but it takes a lot of work, and even more patience.<br>The first step in producing that kind of finish is to get the table-top as smooth as possible. Plane the top flat and smooth.</p>



<p>APPLYING THE FINISH</p>



<p>The table-top is smooth and ready for the finish. <br>The basic procedure is to apply stain (if you want to), then several coats of sealer, and finally the varnish.<br><br>If the top is made up of boards of slightly different colours, you&#8217;ll probably want to apply a stain to even things out. <br>Before proceeding any farther, sweep the shop clean of all sawdust. Then wait a day for the dust to settle before applying the sealer. Set up a finishing area with good ventilation, but free of drafts.</p>



<p>THE SEALER COATS</p>



<p>Both of the tables we finished are walnut. It&#8217;s usually recommended that you apply a paste filler to open grained woods like wal­nut. To be honest, I&#8217;m not particularly fond of working with paste fillers. They&#8217;re a mess. Besides, three coats of sanding sealer does the job nicely.<br>Most sanding sealers are formulated for use with lacquer finishes. <br>To apply the sanding sealer, I used one of those newfangled foam poly brushes, brushing it on as with any other finish. <br>As you apply the sanding sealer, watch for drips and runs. If there&#8217;s a run, dip the brush in some mineral spirits and brush it out.<br>It will take several hours for the sealer to dry, depending on how thick the coat is, the temperature, and the humidity. When it is dry, use 400-grit silicon carbide paper to sand out the roughness. As you start to sand, you should get a very fine white pow­der. If, instead, the sealer gums up on the paper, it means it&#8217;s not dry yet.<br>Apply another coat of sealer. After this coat is dry, hold the table-top at an angle under a fluorescent light. Look closely at the surface. If you see little pockets (pores), it means the grain isn&#8217;t filled yet, and one more coat is needed.</p>



<p>VARNISH TOP COAT</p>



<p>When all the grain pores are filled, you can apply the varnish. Before you start, make sure the surface is clean of all dust – go over it thoroughly with a tack rag. The biggest problem with varnish is that it takes so long to dry. In order to dry prop­erly, you require a good environment: room temperature between 70° and 80°, low humidity, good ventilation but no drafts.<br>During the drying time, the varnish is very susceptible to dust from the air. So, the finishing area must be dust-free. It&#8217;s best to protect the table-top with a piece of plywood right after you&#8217;ve applied the varnish.<br>Besides dust, the biggest enemy you have to face is bubbles. Do not shake the can of varnish, stir it gently. Load the brush with varnish (fairly full, but not dripping) and spread it across the grain. Con­tinue until the entire top is covered. Then tip off&#8217; any brush marks by pulling the brush with the grain.<br>This coat of varnish will take forever to dry. Allow at least a day, maybe more. Test it by pressing your thumb on the sur­face. If a thumbprint appears in the finish, it&#8217;s not dry.<br>Before applying the second coat, the sur­face must be sanded smooth. Again, use 400-grit silicon carbide paper. Be very careful not to sand through the varnish, just take out the bumps.</p>



<p>HAND RUBBING</p>



<p>After the final coat of varnish is dry, the surface will probably look quite glossy, but uneven with some bumps of dust particles. What you want, of course, is a smooth, hand-rubbed satin sheen.<br>To get a hand rubbed finish you need three things: pumice stone, rubbing oil and a felt pad. Pumice stone is a very fine abra­sive powder. It used to be available in a range of grits, but now is usually sold in one grit only: &#8220;FF&#8221; the medium grit.<br>Rubbing oil is a light oil that suspends the pumice stone, so it can be worked over the surface of the finish. <br>Soak the felt pad with some rubbing oil. Pour a little pumice stone in a small pan and dip the felt pad into it, or pour a little oil on the surface and sprinkle the pumice stone on top. Then start rubbing.<br>Rub with the grain in long, even strokes. Don&#8217;t try to overdo it, just rub with medium press until you feel the pumice stone start to cut. The more you rub, the shinier the finish becomes. (You don&#8217;t want to rub too much, or you&#8217;ll go through the varnish.)<br>Every once in a while, clean off the oil and pumice with a soft cloth to see what you&#8217;ve got. You can stop whenever you get the sheen you want. If you want more of a shine, switch to rottenstone and go through the same process.<br>When you&#8217;re done, wipe off all the oil and abrasive powder. There will be a thin layer of oil left on the surface; it will dry out in a day or so. You can buff the top with a Jamb&#8217;s wool pad and leave it that way, or apply a paste wax. Finally, run your fingertips across the top, just to make sure it&#8217;s real. </p>
			<style>
			.wordads-ad-wrapper {
				display:none;
				font: normal 11px Arial, sans-serif;
				letter-spacing: 1px;
				text-decoration: none;
				width: 100%;
				margin: 25px auto;
				padding: 0;
			}
			.wordads-ad-title {
				margin-bottom: 5px;
			}
			.wordads-ad-controls {
				margin-top: 5px;
				text-align: right;
			}
			.wordads-ad-controls span {
				cursor: pointer;
			}
			.wordads-ad {
				width: fit-content;
				margin: 0 auto;
			}
			</style>
			<div class="wordads-ad-wrapper">
				<div class="wordads-ad">
					<div class="wordads-ad-title">Advertisement</div>
					<div class="wordads-ad-content" id="sas_110354"></div>
					<div class="wordads-ad-controls"></div>
				</div>
			</div>
			<script>
				sas.cmd.push(function() {
					sas.render("sas_110354");
				});
				
				window._stq = window._stq || [];
				window._stq.push( [
					'extra',
					{
						x_wordads_smart: 'render_sas_110354',
					},
				] );
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11449" class="share-twitter sd-button share-icon" href="https://journeymansjournel.wordpress.com/2022/11/25/how-to-get-a-hand-rubbed-satin-sheen/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11449" class="share-facebook sd-button share-icon" href="https://journeymansjournel.wordpress.com/2022/11/25/how-to-get-a-hand-rubbed-satin-sheen/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://journeymansjournel.wordpress.com/2022/11/25/how-to-get-a-hand-rubbed-satin-sheen/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://journeymansjournel.wordpress.com/2022/11/25/how-to-get-a-hand-rubbed-satin-sheen/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103415485-11449-6380bc34a0579' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=103415485&amp;post_id=11449&amp;origin=journeymansjournel.wordpress.com&amp;obj_id=103415485-11449-6380bc34a0579' data-name='like-post-frame-103415485-11449-6380bc34a0579' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="cat-links">Categories <a href="https://journeymansjournel.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://journeymansjournel.wordpress.com/2022/11/13/jewellery-box-episode-14/" rel="prev"><span class="nav-subtitle">Previous</span> <span class="nav-title">Jewellery Box Episode&nbsp;14</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/25/how-to-get-a-hand-rubbed-satin-sheen/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://journeymansjournel.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="49d6f7abad" /><input type="hidden" name="_wp_http_referer" value="/2022/11/25/how-to-get-a-hand-rubbed-satin-sheen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fde441ca0" /></p>
<input type="hidden" name="genseq" value="1669381172" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="135"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="blog-stats-6" class="widget widget_blog-stats"><h3 class="widget-title">Blog Stats</h3>		<ul>
			<li>526,726 hits</li>
		</ul>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Email Address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="103415485"/>
					<input type="hidden" name="source" value="https://journeymansjournel.wordpress.com/2022/11/25/how-to-get-a-hand-rubbed-satin-sheen/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="46741e5888" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
						</div>
			
</aside><aside id="google_translate_widget-4" class="widget widget_google_translate_widget"><h3 class="widget-title">Google Translate</h3><div id="google_translate_element"></div></aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://journeymansjournel.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="block-5" class="widget widget_block">		<div class="wp-block-jetpack-instagram-gallery wp-block-jetpack-instagram-gallery__grid wp-block-jetpack-instagram-gallery__grid-columns-3 is-stacked-on-mobile" style="grid-gap: 10px; --latest-instagram-posts-spacing: 10px;">
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/Ck5B9LwB_yL/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="I am happy with the design but there is one more change I would like to make and that is to add carvings to the legs as opposed flowered fretwork. Nothing wrong with the fretwork I just think it would look a thousand times better with them both carved.  #handwork #carvings #handtoolsonly #handtoolwoodworking #handtoolwoodworker #finewoodworking #finewoodworkingmagazine"
					src="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/315148733_684667679836818_5839257776979190931_n.jpg?_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=uuNBMTCbSOsAX_y_lxn&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfDYl9pvRWzHbWUCHeCORuhi0rkD_D4MqImwHA-Cnjc11A&#038;oe=638567DD"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/tv/CkqKaDBpzsy/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="This is only the beginning. #carving #handwork"
					src="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/314614136_5678455632214468_9206024756191111133_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qnI-fIdBs6wAX_CxJp8&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfDXFjpUxZuBvwd02q9fN07jINgmRACyQNRFLaLy-0oZgg&#038;oe=63852ABB"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CkVZna3LRq2/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="I’m glad I’ve begun to implement carvings to my work. #carving #handtoolsonly #handtoolwoodworking #handtoolwoodworker"
					src="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/313122626_2018810038325978_7344763383021011417_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qGBq0Gx_Rk8AX94atbk&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfD9Qpeo_n1HTE_pktVZ3kQnV5p2g9hZYNyVAxzcnybEIw&#038;oe=63857558"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CkUSxtTSDm3/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="I temporarily raised my workbench to elbow height to minimise back pain during carving. However, I needed plane a cup out of the piece I want to carve and to save time I decided to not lower the bench height. Once planing I noticed muscle fatigue in my biceps and lack of control of the plane. When planing you put your back into it and this you can only do on a low bench that’s up to your wrist. Our ancestors weren’t fools, they developed systems that worked for them and continues to work for woodworkers who work entirely by hand.  Of course you can retrain your body to work in all conditions but why would you change something that works universally. #handtoolsonly #handtoolwoodworking"
					src="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/313129986_5501416403239130_883630940578182676_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=NAMJttondyEAX8tBR8p&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfCKc2IVt1OA9X8JjnCezbOmE3FERTwu1aBH_zpwO9EmOA&#038;oe=6385D9FE"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CjepYoULJqL/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="I want to start implementing some carvings to my work. The camera couldn’t take a good photo due to lighting I suppose so it doesn’t look as good in the photo. #handwork #handtoolwoodworking"
					src="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/310699989_5665123416843247_7782124584815911006_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=w3tRMVLbyDcAX_yzaeC&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfDh96T1WCp8hyZjVI8QqqI-eg6cFw7-GpT4ksXQdgiltQ&#038;oe=638597FD"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CjKZNPxr_JF/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="All praise is due to the one who constantly sends me work without question. Thank oh Lord. #handwork #handmade #handmadeinaustralia #handtoolwoodworking"
					src="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/309489662_150543151003519_8276863266139838632_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=TQHt6zZDFJYAX949vJv&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfAdUWwI_12IcEGNYopZVY0lRTMVYI6TkPbpm1zrGsQk5g&#038;oe=6386894A"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/reel/Ci3yqjypdH0/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="No machines to disturb your peaceful workshop. No machines to take a large foot print in workshop and no machines to blow out your bank balance. The only other shavings I want to make is my gut. #handtools #handtoolsonly #handtoolsonlyshop #handtoolwoodworking #handtoolwoodworker"
					src="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/308491315_444100197785665_6895828779465220009_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=aF9lczOuCnQAX81hTRM&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfCdqWkLbfDMFIn19cjaloCBbOibJ_ziVJkh40WmZZcTJw&#038;oe=6384E80A"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/reel/Ci1I-pTpycx/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="There’s no finish like shellac to give you that crystal clear glass like appearance. This is still wet so it will not look as beautiful as it will when it dries. In ten days the shellac will have cured and off it will go to a new home. Many people believe that shellac cures over night, that’s wrong. #handwithlove #handmadeinaustralia #handtoolwoodworker #handtoolwoodworking"
					src="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/308223489_196640786115413_3493760934191229887_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=NEiccj-_5JoAX-nH4PY&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfDfaBbzJPg7kUkPirwJ7jB3FwSM9Ocmbv-f0YVDNPjAvQ&#038;oe=63865225"
					loading="lazy"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/Ciy47_QLoGu/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="When nothing else works a gimlet is the only choice. Everyone should a set in their toolbox in my opinion #handtoolwoodworking #handtoolwoodworker #handmadeinaustralia #handmadewithlove"
					src="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/308221664_192972583090395_1440977304746020095_n.jpg?_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=w9j3NtW9U4AAX-I-ugJ&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AfDyQm-nYvX0rieoHzRg0zcUWwfW895lg8YSDJQXQrWzHQ&#038;oe=638604E9"
					loading="lazy"
				/>
			</a>
			</div>

	</aside><aside id="facebook-likebox-7" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://business.facebook.com/thelostscrollsofhandwork/">The Lost Scrolls of HANDWORK Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://business.facebook.com/thelostscrollsofhandwork/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://business.facebook.com/thelostscrollsofhandwork/"><a href="https://business.facebook.com/thelostscrollsofhandwork/">The Lost Scrolls of HANDWORK Facebook</a></blockquote></div>
		</div>
		</aside><aside id="block-11" class="widget widget_block widget_text">
<p>https://www.youtube.com/channel/UCkcdse9tlPmtppQTMyVAmgg</p>
</aside><aside id="block-12" class="widget widget_block"></aside><aside id="block-15" class="widget widget_block widget_text">
<p>https://www.tiktok.com/@thelostscrollsofhandwork?lang=en</p>
</aside>			<div id="atatags-286348-6380bc34cbe64"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6380bc34cbe64',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script></div><!-- #secondary -->
		</div><!-- .wrap -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered" rel="nofollow">Website Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202247z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/journeymansjournel.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/journeymansjournel.wordpress.com\/wp-login.php?action=logout&_wpnonce=8774e47f55","homeURL":"https:\/\/journeymansjournel.wordpress.com\/","postID":"11449","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-toujours actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://journeymansjournel.wordpress.com">
				<img alt='' src='https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=50' class='avatar avatar-50' height='50' width='50' />				Journeyman&#039;s Journal			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 2,474 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="103415485" />
										<input type="hidden" name="source" value="https://journeymansjournel.wordpress.com/2022/11/25/how-to-get-a-hand-rubbed-satin-sheen/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="46741e5888" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F11%2F25%2Fhow-to-get-a-hand-rubbed-satin-sheen%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://journeymansjournel.wordpress.com">
				<img alt='' src='https://journeymansjournel.files.wordpress.com/2017/08/cropped-logo.png?w=50' class='avatar avatar-50' height='50' width='50' />				Journeyman&#039;s Journal			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://journeymansjournel.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F11%2F25%2Fhow-to-get-a-hand-rubbed-satin-sheen%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjourneymansjournel.wordpress.com%2F2022%2F11%2F25%2Fhow-to-get-a-hand-rubbed-satin-sheen%2F&#038;signup_flow=account">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p6ZV5H-2YF">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/103415485/posts/11449">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/journeymansjournel.wordpress.com\/2022\/11\/25\/how-to-get-a-hand-rubbed-satin-sheen\/":11449};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/jetpack-plugin/production/_inc/blocks/instagram-gallery/view.css?m=1663188148h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='toujours-global-js-extra'>
var toujours_script_strings = {"next_link":"Next Slide","previous_link":"Previous Slide"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNUttywiAQ/aES2nGqT51+SofABpcsl3JR+/fdGG2daK08wWHPZRfkPgkdQ4VQpSvSwA41pEPnypO8uPJNJGoWQ5F7NBZqkdD4No4IgtReVvCJVIUFfkeHcOTqzwYNtioYgnynWEfvGRIzyS2AJbFuwXNZar2ssbnY8pHj2Cx/dQPBoRCaX0MMmpqZhdErC4WiMmA6j+FB7aB2aFXF+CihjJg4fRjFEHUrYsDDrThelRg49ONJLMVe0S2t88wyJLqpeDFwBzUpPZ7OMuVomp7akx8sKQeloedXFuB7ntPfOsqwj+hVnjqpkHknamblq0e7JI1YPFSx6p5nuzMw5GPxPcN/gvcNyfz8YRujJZgChTL93ivgNKV3//ay5rVabzav7hsX5DRQ'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='jetpack-block-instagram-gallery-js-extra'>
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/blocks\/"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJylj8FuwzAIhl9oDk1VZeph2qNMjs08UhtbGKfK28+rUqmH7tQbv4CPD7gWQ+xi81hhqeCpKqzIPgsIBmQUq1mMNFZKOCTiYalv0NdcZkVWKLEF4gqh9TijhN4RhHU8DdNwgLlR9DuyAnWgmpLj9k0xPuL+s+itZ+P366mZu8CCWqy77BmKZN+cUmb46nCYY3aXP4OqNohNJtgYUTZYCa8vYG//1R8r6K33260kDrvsZ/oYp+l8PL5P43n5BUg5iQQ='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://journeymansjournel.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103415485','blog_tz':'10','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'103415485','v':'wpcom','tz':'10','user_id':'0','post':'11449','subd':'journeymansjournel'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0w5cWpkb01PR3VqczBmb3pXN01vVUl4QWttOWIlajV0SUtRQkF5WV1lRmgzSX5UQjY5N1B4fGVPOUFYR05rLHZxSkklXWw/fFViNTRbbmtibWhndWkzVlU4W0RVYX5kTHcuZmhpTnc4TTdHMUI9P21id1RYWWFxcHNOei1lLHFDT0c/Yyx3LUtueTNSQ0g5LkRxWEd0Lk4yTFYmdFRYb1I3OW8mdFhVdkxEK0ZDNE5ZLEI1LHI4cnU5Q3piM0o5VTdSMnhLaStkUFk3P35zY2xFWy5sX3JGY0E1QVhMNFtuTG40PVQmTW9NQm5VRllqNmpIT0VYQkwmVTR0fnpQNFFvTy8/KzclNjYwJXlISWFNLDN+Q1NMbEhfMnN3akc4Y2RwSVk2VX5CLmp4L3lqZ0VwVXg0WGwxcktNOFBPM20mUUhlVlVnamJwWUlLL3hlMTZ+'}]);
_stq.push([ 'clickTrackerInit', '103415485', '11449' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
